<!DOCTYPE html>

<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="http://schema.org/WebPage" class="tuotrodiario"><!--<![endif]-->

<head>
	<title>Científicos alertan de que el cambio climático será más fuerte de lo previsto - Foto </title>
	<meta charset="utf-8" />
	<meta name="title" content="Científicos alertan de que el cambio climático será más fuerte de lo previsto - Foto " />
	<meta name="description" content=" - Foto  - La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores" />
	<meta name="keywords" content="Medio Ambiente, Cambio climático" />
	<meta name="dc.title" content="Científicos alertan de que el cambio climático será más fuerte de lo previsto" />
	<meta http-equiv="title" content="Científicos alertan de que el cambio climático será más fuerte de lo previsto" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
  	  	<link rel="canonical" href="https://www.tuotrodiario.com/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/">
  	<link rel="amphtml" href="https://www.tuotrodiario.com/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/?viewas=amp">

	<meta property="og:title" content="Científicos alertan de que el cambio climático será más fuerte de lo previsto"/>
  	<meta property="og:site_name" content="hola.com"/>
  				<meta property="og:image" content="https://www.tuotrodiario.com/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-e.jpg"/>
	
	<!-- CSS -->
	

<link rel="stylesheet" href="/css/comunes/main_base.min.css?v01.47">

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="//www.hola.com/a/js/seo-search.js"></script>
	<link rel="stylesheet" href="//www.hola.com/css/2014/main_gallery_vertical.min.css?v1.21">

	<style>

		@media screen and (max-width: 1500px) and (min-width: 1240px){
			.hola-skin header.gallery-head {
			    max-width: 970px !important;
			}
		}
		[ad-dynamic] iframe{
			margin-bottom:20px;
		}
		[ad-dynamic] iframe[width="1"]{
			display: none;
		}
		.hola-skin header.gallery-head {
			max-width: 1150px !important;
			margin: 0 auto;
		}
		.hola-skin .gallery-content{
			background-color: #fff;
		}
		.gallery.scrollUp [data-bar="gallery"] {
			padding-top: 0px;
			height: 42px;
			z-index: 9005;
		}
		[data-bar="gallery"] .scroll-views button.back {
			opacity:0;
		}
		.hola-skin main{
	        max-width: 1150px;
	        padding: 0 20px;
	        box-sizing: border-box;
	        background: white;
	        position: relative;
	    }
	    .hola-skin #mainfooter{
	        position: relative;
	    }
		@media (min-width: 680px) {
			[data-bar="gallery"] .scroll-views button.back {
				margin: 0;
				width: 70px;
				padding-top: 30px;
				opacity: 1;
			}
			.gallery.scrollUp [data-bar="gallery"] {
				padding-top: 0px;
				height: 62px;
				z-index: 9005;
			}
			.gallery #topBar .openNav {
				height: 60px;
			}
			.scrollDown .sticky {
				top: 80px;
			}
			body:not(.barGallery) #topBar .xs-logo svg {
				width: 100px;
				height: 34px;
			}
			body:not(.barGallery) #topBar {
				height: 60px;
			}
		}


		/* ESTILOS DE GALERÍAS VERTICALES PARA TOD*/
		header#head, body:not(.barGallery) #topBar, .barGallery.gallery #topBar{
			position: absolute !important;
		}

		header.gallery-head h1{
			line-height: 1em;
			font-family: "playfair_displayregular", Georgia, "Times New Roman", Times, serif;
			text-transform: initial;
		}
		header.gallery-head .back{
			border-bottom: 10px solid #ab1e53;
		}

		.gallery-antetitle .total, .gallery-antetitle .newsBack span, header.gallery-head .gallery-antetitle .total, header.gallery-head .news-meta,  header.gallery-head .news-meta a{
			font-family: "lato_regular", Helvetica, Arial, sans-serif !important;
			color: #ab1e53 !important;
		}

		[data-bar="gallery"] .scroll-views button svg{
			fill: #ab1e53;
		}
		[data-bar="gallery"] .scroll-views span, [data-bar="gallery"] .scroll-views .gallery-count strong{
			color: #ab1e53;
		}

		[data-bar="gallery"] .scrollProgressBar{
			background-color: #ab1e53;
		}
		body:not(.barGallery) #topBar{
			background: #efefef;
			max-width: 100%;
		}
		header#head{
			top: 50px;
		}
		body.gallery.fixed {
		    padding-top: 50px !important;
		}

		header#head .head-container{
			margin-bottom: 0;
		}
		.gallery #topBar .xs-logo {
		    transform: none;
		    left: 0;
		}

		body:not(.barGallery) #topBar {
		    height: 50px !important;
		}	


	</style>
	
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

	<script src="//www.hola.com/a/js/seo-search.min.js"></script>

	

	    <meta name="news_keywords" content="Medio Ambiente, Cambio climático"/>

            <meta property="og:title" content="Científicos alertan de que el cambio climático será más fuerte de lo previsto"/>
    
    <meta property="og:description" content="La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores"/>
    <meta property="og:image" content="https://www.tuotrodiario.com/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-t.jpg" />
    <meta property="og:updated_time" content="2019-09-17T19:28:53+02:00" />

    <meta property="og:url" content="https://www.tuotrodiario.com/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Tu otro diario"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-09-17T19:28:53+02:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-09-17T19:28:53+02:00"/>
                <meta itemprop="dateModified" content="2019-09-17T19:28:53+02:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://www.tuotrodiario.com/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/" />
                <meta name="twitter:title" content="Científicos alertan de que el cambio climático será más fuerte de lo previsto" />
            <meta name="twitter:description" content="La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores." />

    <meta name="twitter:image" content="https://www.tuotrodiario.com/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-t.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

	<!--[if lt IE 9]>
  		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  	<![endif]-->

	
	
	<script>history.scrollRestoration = "manual"</script>

	<!-- Start Visual Website Optimizer Asynchronous Code -->
	<script type='text/javascript'>
		var _vwo_code=(function(){
		var account_id=336091,
		settings_tolerance=2000,
		library_tolerance=2500,
		use_existing_jquery=false,
		/* DO NOT EDIT BELOW THIS LINE */
		f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
	<!-- End Visual Website Optimizer Asynchronous Code -->

	
	
    <!-- ------------ -->
    <!-- tuotrodiario | noticias |  | galerias -->
    <!-- ------------ -->

    
        <!-- APPNEXUS -->
        <script type="text/javascript">
            var hb_hola = "hola_tuotrodiario_galerias";
        </script>
                    <script src="//acdn.adnxs.com/prebid/c/9260_gallery/pb.js"></script>
                <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });
            var appnexus = true;
        </script>
        <!-- end APP NEXUS -->


    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[468,60],[250,250],[200,200],[120,600]]).addSize([970,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).
		addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/tuotrodiario/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/tuotrodiario/galerias, [[336,280],[300,600],[300,250],[250,250],[200,200],[160,600],[120,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/tuotrodiario/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/tuotrodiario/galerias', [[2,2]], 'div-hola-slot-inimage').
		setTargeting('position','inimage').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "tuotrodiario";
    var positions = {"OOP":true,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false,"NAT":false,"IMG":true};
    var totalSlots = 7;
    var adUnit = "/87824813/tuotrodiario/galerias";
        var isGallery = true;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
	    <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.tuotrodiario.com/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/"
       },
       "headline":"Científicos alertan de que el cambio climático será más fuerte de lo previsto",
       "datePublished":"2019-09-17T19:28:53+02:00",
       "dateModified":"2019-09-17T19:28:53+02:00",
       "url":"https://www.tuotrodiario.com/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/",
       "author":{
            "@type": "Person",
            "name": "EFE"
       },
       "articleSection":"Noticias",
       "description":"La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores",
       "publisher":{
          "@type":"Organization",
          "name":"Tu Otro Diario",
          "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/tuotrodiario/logos/tod-logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Medio Ambiente","Cambio climático"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://www.tuotrodiario.com/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa%20Press-z.jpg",
           "width": 600,
           "height": 450        }
           }

</script>
</head>
<body class="gallery noticias id_83325 fixed" data-pub="tuotrodiario" data-section="noticias" data-subsection="" data-template="galerias">
	<!-- tuotrodiario | noticias |  | galerias -->
    <header id="head" data-layer-location="principal">
		<div class="head-container">
        <div class="row">
            <button class="openNav fLeft col-lg-1">
                <i data-icon="e" class="icon" data-span="true"></i>
            </button>
            <h2 itemprop="title" class="logo">
                <a href="//www.tuotrodiario.com" target="_top" accesskey="1" title="Tu otro diario">
                    <img src="//www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-blanco.svg" alt="Tu otro diario" />
                    <span class="hidden-lg">Tu otro diario</span>
                </a>
            </h2>
            <ul class="socialmedia fRight hidden-sm">
                                <li class="twitter fLeft">
                    <a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
                        <span class="text">Síguenos en twitter</span>
                    </a>
                </li>
            </ul>
                        <div class="buscador">
                <span data-icon="X" class="icon"></span>
                <form method="get" action="/a/index.php" id="form-buscador">
                    <input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
                    <button data-icon="X" class="submit hidden-lg"></button>
                </form>
            </div>

        </div>
	</div>
</header>
    <script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"tuotrodiario","searchType":"","searchKeywords":"","contentType":"","section":"noticias","subsection":"noticias/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20190917"}]</script>            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF5J6CN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script src="//www.tuotrodiario.com/js/comunes/datalayer-social.js?v2"></script>
    

            <script src="//www.hola.com/js/comunes/promo_social_mailchimp.min.js?v1"></script>
        



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
	<div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="60" >

		<!-- Cabeceras -->

					<header class="gallery-head cover">
				<div class="back">
					<div class="head-content">
						<div class="gallery-antetitle">
														<span class="total">Ver 2 fotos | </span>
															<a class="newsBack" href="/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/">
									<span>Volver a la noticia</span>
								</a>
													</div>
						<h1 class="title">Científicos alertan de que el cambio climático será más fuerte de lo previsto</h1>
						<div class="news-meta">
														<time pubdate="2019-09-17"  datetime="2019-09-17T19:28:53+02:00">
				    		    <span>17 Septiembre 2019</span>
				    		    <meta itemprop="datePublished" content="2019-09-17T19:28:53+02:00"/>
				            	<meta itemprop="dateModified" content="2019-09-17T19:28:53+02:00"/>
				    		</time>
				    													    		<a href="/tags/efe/" rel="nofollow" class="author"  itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by  EFE">
				    		    <span itemprop="name">by  EFE</span>
				    		</a>
				    	</div>
				    	<div class="news-share">
					    	<ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Científicos alertan de que el cambio climático será más fuerte de lo previsto&via=" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://www.tuotrodiario.com//imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-a.jpg&description=Científicos alertan de que el cambio climático será más fuerte de lo previsto" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Científicos alertan de que el cambio climático será más fuerte de lo previsto | %3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Científicos alertan de que el cambio climático será más fuerte de lo previsto" data-content="La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
							<span>...</span>
					    </div>
				    </div>
					<figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
		                <img data-src="/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-t.jpg" alt="Científicos alertan de que el cambio climático será más fuerte de lo previsto">
		                <meta itemprop="url" content="/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-t.jpg">
		                <meta itemprop="width" content="800">
		                <meta itemprop="height" content="480">
		            </figure>
				</div>
			</header>
			<div data-bar="gallery">
				<div class="scroll-views">
					<div class="down">
						<button class="goTop fLeft">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
								<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
							<span>Subir</span>
						</button>
						<div class="text fLeft">
							<span>Estás leyendo</span>
							<h3 class="title fLeft">Científicos alertan de que el cambio climático será más fuerte de lo previsto</h3>
						</div>
						<span class="gallery-count fLeft"><strong>1</strong>/2</span>
						<button class="thumbs fRight">
							<svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
								<path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
							</svg>
							<svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
								<path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
							</svg>
						</button>
					</div>
					<div class="up">
						<button class="back fLeft">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
							<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
							<a href="/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/" title="volver a la noticia"><span>Volver</span></a>
						</button>
						<div class="news">
							<a title="" href="/noticias/2019091783323/aparicion-television-primer-secretario-prensa-donald-trump-bailando-salsa/" class="fLeft">
								<img class="fLeft" alt="La sorprendente aparición en televisión del primer secretario de prensa de Donald Trump bailando salsa" border="0" src="/imagenes/noticias/2019091783323/aparicion-television-primer-secretario-prensa-donald-trump-bailando-salsa/0-257-511/seanspicer17-e.jpg?interpolation=lanczos-normal&amp;downsize=0.75xw:*&amp;output-format=progressive-jpeg&amp;output-quality=70">
								<div class="fLeft">
									<span>Siguiente</span>
									<h3 class="title fLeft">La sorprendente aparición en televisión del primer secretario de prensa de Donald Trump bailando salsa</h3>
								</div>
							</a>
							<svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
							<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
						</div>
					</div>
				</div>
				<div class="scrollProgressBar"></div>
			</div>
				<!-- Cierre cabeceras -->

		<main class="container" >

            <article class="gallery-content" id="wrap" >

				
				
					<div class="bloque" data-bloque="1">
									                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico1" ad-dynamic></div>
			                    </div>
							</div>
												<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="1">
									<figure>
										<a class="galleryImage" title="Calentamiento global"><img data-src="/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-a.jpg" alt="Calentamiento global"></a>
										<div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Científicos alertan de que el cambio climático será más fuerte de lo previsto&via=" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://www.tuotrodiario.com//imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-a.jpg&description=Científicos alertan de que el cambio climático será más fuerte de lo previsto" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Científicos alertan de que el cambio climático será más fuerte de lo previsto | %3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Científicos alertan de que el cambio climático será más fuerte de lo previsto" data-content="La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>										
																			</figure>
									<div class="meta">
										<!--div class="position"><span class="gallery-count-info"><strong>1</strong> / 2</span><span></span></div-->
										<h2>Calentamiento global</h2>										<div><p>Los cient&iacute;ficos alertan de que la temperatura global ser&aacute; en 2100 de 6,5 a 7 grados cent&iacute;grados, mientras que el peor de los escenarios de estudios anteriores lo situaban en 4,8 grados (Europa Press)</p>
</div>									</div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="2">
				                        <figure>
											<a class="galleryImage" title="Cambio climático"><img data-src="/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-515/sequiaEFE-a.jpg" alt="Cambio climático"></a>
											<div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Científicos alertan de que el cambio climático será más fuerte de lo previsto&via=" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://www.tuotrodiario.com//imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-a.jpg&description=Científicos alertan de que el cambio climático será más fuerte de lo previsto" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Científicos alertan de que el cambio climático será más fuerte de lo previsto | %3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Científicos alertan de que el cambio climático será más fuerte de lo previsto" data-content="La temperatura global será de 6,5 a 7 grados centígrados en el año 2100, peor de lo que preveían estudios anteriores" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
																					</figure>
										<div class="meta">
											<h2>Cambio climático</h2>											<div><p>El preocupante informe se basa en las simulaciones de varios escenarios socioecon&oacute;micos, desarrolladas por climat&oacute;logos, ocean&oacute;grafos, especialistas de la atm&oacute;sfera y de c&aacute;lculo (EFE)</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                					</div>

					
				
				<section class="gallery-pictures">
					<span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
					<section class="news-tags">
	<header>
        <h2 class="title-section">Más sobre:</h2>
	</header>
	<ul>
		                            <li><a href="/tags/medio-ambiente/" title="Medio Ambiente">Medio Ambiente</a></li>
                                                    <li><a href="/tags/cambio-climatico/" title="Cambio climático">Cambio climático</a></li>
                        	</ul>
</section>
				</section>
			</article>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
		</main>
	</div>

	<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
	<div class="lighBox">
		<button class="close" data-close>CERRAR</button>
		<img src="" data-close>
	</div>
	<div class="thumbnails">
		<ul>
						<li>
				<figure>
					<a class="galleryImage" href="/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/1/" title="Calentamiento global"><img src="/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-514/cambioclimatico18_Europa Press-a.jpg?interpolation=lanczos-normal&downsize=200px:*&output-format=progressive-jpeg" alt="Calentamiento global"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a class="galleryImage" href="/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/2/" title="Cambio climático"><img src="/imagenes/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/0-257-515/sequiaEFE-a.jpg?interpolation=lanczos-normal&downsize=200px:*&output-format=progressive-jpeg" alt="Cambio climático"></a>
				</figure>
			</li>
					</ul>
	</div>
	<!-- Redirigimos a 2015 -->

<aside id="topBar" class="white tuotrodiario">
	<h2 class="xs-logo">
		<i class="logoHola">
			<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
					<img src="//www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg" />
				<span class="text">Portada de hola.com, tu revista en internet</span>
				<i class="edition">Edición</i>
			</a>
		</i>
	</h2>
	
</aside>
<aside class="main-Over"></aside><nav role="navigation" class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="masc">
	    <header>
		    <button data-icon="R" value="cerrar" class="openNav"></button>
			<h2 class="logo-xs">
				<a href="https://www.tuotrodiario.com/" target="_top" title="Tu otro diario">
					<img src="//www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-color.svg" alt="Tu otro diario">
				</a>
			</h2>
		</header>
		
		<ul class="menu-sections">
				<li><a href="https://www.tuotrodiario.com/" title="Portada">PORTADA</a></li>
	      <li><a href="/noticias/" title="Últimas noticias">ÚLTIMAS NOTICIAS</a></li>
	      <li><a href="/empresa/" title="Empresa">EMPRESA</a></li>
	      <li><a href="/consumo-ahorro/" title="Consumo y ahorro">CONSUMO Y AHORRO</a></li>
	      <li><a href="/futuro/" title="Futuro">FUTURO</a></li>
		    <li><a href="/en-la-red/" title="En la red">EN LA RED</a></li>
	  </ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		</ul>
		
		<ul class="menu-sites line-black">		
			<li><a target="_blank" href="//www.hola.com/" title="Portada de hola.com, tu revista en internet">¡HOLA!</a></li>
			<li>
				<a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
					¡HOLA! Fashion
				</a>
			</li>
			<!--<li><a target="_blank" href="http://oscars.hola.com/" title="Los Oscar">Los Oscar</a></li>-->
		</ul>
		
		<ul class="menu-corporate line-black">
			<!--<li><a href="http://www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>-->
			<!--<li><a href="http://contacto.hola.com/" rel="nofollow">Publicidad</a></li>-->
			<!--<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>-->
			<li><a href="https://www.tuotrodiario.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
			<li><a href="https://www.tuotrodiario.com/cookies/" rel="nofollow">Política de cookies</a></li>
			<!--<li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>-->

		</ul>
		<small class="line-black">
			© 2000-2019, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//www.hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
								<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><footer data-js-page-footer data-layer-location="horizontal-2">
    <div class="content">
        <h2 itemprop="title">
            <a href="//www.tuotrodiario.com/" target="_top" accesskey="1" title="Tu otro diario">
                <img src="//tuotrodiario.himgs.com/imagenes/comunes/logo-tuotrodiario.gif" alt="Tu otro diario" />
                <span class="hidden-lg">Tu otro diario</span>
            </a>
        </h2>
        <ul class="menu-footer">
            <!--<li><a href="//contacto.hola.com/" target="_blank" rel="nofollow" title="Publicidad">Publicidad</a></li>-->
            <!--<li><a href="//contacto.hola.com/" target="_blank" rel="nofollow" title="Contacto">Contacto</a></li>-->
            <li><a href="https://www.tuotrodiario.com/aviso-legal/" target="_blank" rel="nofollow">Advertencia legal</a></li>
            <li><a href="https://www.tuotrodiario.com/cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li>
            <div class="clear"></div>
	    </ul>
    </div>
    <div class="col-xs-12 col-lg-12 logo-hola-footer">
        <h2>
            <a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<img src="//www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg">
			</a>
        </h2>
        <span>© 2000-2019, HOLA S.A.</span>
    </div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
    






 


<script type="text/javascript">
var google_tag_params = {
section: 'noticias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
	<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="/js/comunes/script.js?v01.05"></script>

<!-- begin check vendorconsent -->
<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'EFE';

    // section
    var section = 'noticias';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
	<script>
		console.log("// New Gallery Template");

		var control = false,
			imageNumBrowser = 1,
			noticiaUrlGaleria = "/noticias/galeria/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/",
			previewVar = "",
			titular_sin_comillas = "Científicos alertan de que el cambio climático será más fuerte de lo previsto",
			noticiaUrl = "/noticias/2019091783325/cientificos-alertan-cambio-climatico-sera-mas-fuerte-previsto/",
			adUnitPath = "/87824813/tuotrodiario/galerias";

							// Caso normal, no existe slot SKIN
				var	slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
					slotSizesB = "[[336,280],[300,600],[300,250],[250,250],[200,200],[160,600],[120,600]]";
						var serverHost = "https://www.tuotrodiario.com";
	</script>
	<!-- <script src="//www.himgs.com/js/comunes/ads/dynamicAds.js"></script> -->
	<script src="//www.himgs.com/js/comunes/ads/dynamicAdsAPPNEXUS.js"></script>
	<style>
	.hola-skin #head {
		margin-top: 0;
	}
	</style>
</body>
</html>