    <!doctype html><html
    lang="es"    data-template="short_news"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Tue, 13 Sep 2022 11:26:05 GMT" /><title>Muere el cineasta francés Jean-Luc Godard a los 91 años</title><link rel="preload" as="image" href="https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-480/jean-luc-godard.jpg" media="(max-width: 1023px)"><link rel="preload" as="image" href="https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-800/jean-luc-godard.jpg" media="(min-width: 1024px)"><link rel="preconnect" href="https://use.typekit.net" crossorigin><link rel="preconnect" href="https://images.hola.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://use.typekit.net"><link rel="dns-prefetch" href="https://images.hola.com"><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="dns-prefetch" href="https://sdk.privacy-center.org/"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://cdn.permutive.com"><meta name="lang" content="es" /><meta name="description" content="Formaba parte del grupo de directores de la ‘nouvelle vague’ del cine galo" /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="Tu Otro Diario" /><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/"/><meta name="chartbeat:section" content="noticias"/><meta property="og:url" content="https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/" /><meta property="og:title" content="Muere el cineasta francés Jean-Luc Godard a los 91 años"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="Formaba parte del grupo de directores de la ‘nouvelle vague’ del cine galo" /><meta property="og:image" content="https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-800/jean-luc-godard.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="Muere el cineasta francés Jean-Luc Godard a los 91 años" /><meta property="og:article:published_time" content="2022-09-13T11:26:03.00Z" /><meta property="og:updated_time" content="2022-09-13T11:26:03.00Z" /><meta property="og:article:author" content="Europa Press" /><meta property="fb:pages" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="Muere el cineasta francés Jean-Luc Godard a los 91 años"/><meta name="twitter:description" content="Formaba parte del grupo de directores de la ‘nouvelle vague’ del cine galo"><meta name="twitter:image" content="https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-1200/jean-luc-godard.jpg"/><meta name="twitter:image:alt" content="Jean-Luc Godard"/><meta name="twitter:creator" content="@TuOtroDiario" /><meta name="twitter:url" content="https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/" /><meta name="news_keywords" content="Cine"/><meta property="article:tag" content="Cine" /><meta name="date" content="2022-09-13T11:26:03.00Z" /><meta property="article:modified_time" content="2022-09-13T11:26:03.00Z" /><meta property="article:section" content="noticias" /><meta property="article:published_time" content="2022-09-13T11:26:03.00Z" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.7ce5d910.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.tuotrodiario.com/noticias/rss.xml"/><link rel="stylesheet" href="https://use.typekit.net/mra6vyg.css"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto&amp;display=swap"/><link rel="amphtml" href="https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario","evolokBrand":"tuotrodiario","jsSpinnerType":"TODspinner","activeUSRoutes":false},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_instana_rum = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_sponsored_links = true;
                    window.frontendcms.config.feature_sitemap_cobalt = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
                    window.frontendcms.config.feature_activators_v2 = true;
                    window.frontendcms.config.feature_GFK = true;
            window.frontendcms.config.global_score =835;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","editorialGroup":"tuotrodiario"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"affiliates":false,"isBrandedContent":false,"dateModified":"20220913","comscore":"","extension":"205","section":"noticias","subsection":"noticias_story","chartbeatSection":"noticias","author":"TU OTRO DIARIO","documentType":"story","tags":"Cine","isPremium":false,"publicNewsId":"211112","keywords":"Cine","articleTitle":"Muere el cineasta franc\u00e9s Jean-Luc Godard a los 91 a\u00f1os","datePublication":"20220913"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->
            <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
        <!--<script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>-->
        <!-- Dynamic Provisioning -->
        <script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>
   
<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script src="/build/front/tuotrodiario/runtime.e229c1aa.js"></script><script src="/build/front/tuotrodiario/first-print.688b49a3.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><script>
    (function(s,t,a,n){s[t]||(s[t]=a,n=s[a]=function(){n.q.push(arguments)},
        n.q=[],n.v=2,n.l=1*new Date)})(window,"InstanaEumObject","ineum");

    ineum('reportingUrl', 'https://eum-green-saas.instana.io');
    ineum('key', 'lAT9fHFCT1K1H2EBOV1M3w');
    ineum('trackSessions');
    if (document.querySelector('head title')) {
        ineum('page', document.querySelector('head title').textContent);
    }
    ineum('meta', 'Premium', 'false');
            ineum('meta', 'Branded Content', 'false');
</script><script defer crossorigin="anonymous" src="https://eum.instana.io/eum.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "url": "https://www.tuotrodiario.com",
        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
        "parentOrganization": {
            "@type": "Corporation",
            "url": "https://www.hola.com/",
            "name": "HOLA.com"
        },
        "areaServed": "ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description": "Diario digital de información nacional e internacional",
        "name": "Tu Otro Diario",
        "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'www.tuotrodiario.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/"
        },
        "headline": "Muere el cineasta francés Jean-Luc Godard a los 91 años",
        "datePublished": "2022-09-13T11:26:03.00Z",
        "dateModified": "2022-09-13T11:26:03.00Z",
        "url": "https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/",
        "author":[{
            "@type": "Person",
            "name": "TU OTRO DIARIO" ,
            "url": "https://tuotrodiario.com/autor/tuotrodiario/"
            }],"articleSection": "noticias",
        "description": "Formaba parte del grupo de directores de la ‘nouvelle vague’ del cine galo",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Tu Otro Diario",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
                "width": 200,
                "height": 200
            }
        },
                "keywords": ["Cine"]
                ,"image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-1200/jean-luc-godard.jpg",
            "width": 1200,
            "height": 720
        }
            }
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxile2gyzbytla-f-c734dddb5-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1132601","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":9,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4358997","ak.r":39182,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":37352,"ak.gh":"104.77.103.23","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663157462","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==kGXHsFmlIyMOIL41BoxkhBmZSRMj+kDJaQ2/cLLrEc7nLYI9x1WzxI7cre/J/C53WEg++dako0rQlSwEy68Bls2ZgKeT/U0UmXxDzy5FVr+GiG5TWw1mXO8ZL/jMAwZpoqXafv7RvzNv6YldGiNrZef4tAhO5LbzACYel0/ZTzf93weblh04uzNYtqNpBNPbAnyrpZ3zXFT2kZ/gJu1nFjfNO/T1ed6USdVLmbVSQlIRPyhxB2ILIGdvlJkVEiyZJdFQ1pf3NsQ0jgGVqgcbnP6g4b8krxXJGtZ3wb04dr9h2gew68uYceKlZXCq/fDxDFJghdRqkoksdAFDj7j2hNcZgO/NatHg9MvZGjoJ92Yo958KIho7p+zMgPlKl89f2m0neLIS3fDYYsz2ug9L06uTLMggyxN0G/ZKXxZjQEk=","ak.pv":"104","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="tuotrodiario"  ><script>
    window.addEventListener('DOMContentLoaded',  function() {
        var cooltabs = document.querySelector(".ctgenerated");
        if (cooltabs !== null) {
            var src = cooltabs.getAttribute('src') ? cooltabs.getAttribute('src') : cooltabs.getAttribute('data-src');
            if (src.includes("promos.hola.com") === true || src.includes("promos.us.hola.com") === true) {
                var myScript = document.createElement("script");
                myScript.src = 'https://www.hola.com/js/comunes/permutive/cooltabs.js';
                document.querySelector(".ctgenerated").parentElement.append(myScript);
            }
        }
    })
</script><!-- Methode uuid: "6b86335e-3355-11ed-a466-4f0778134074" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://www.tuotrodiario.com",
                        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo.png"
            }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
                "name" : "Tu Otro Diario",
                        "url" : "https://www.tuotrodiario.com",
                                    "sameAs" : [
        "https://twitter.com/tuotrodiario",
        "https://www.facebook.com/revistahola/"
    ]
    }
</script><!-- BEGIN TEMPLATE: short_news.html.twig --><scroll-item data-fix_mob="60" data-fix_pc="150"><header class="site-header" data-event="blockclick" data-eventcategory="home_blocks" data-eventaction="click" data-eventlabel="cabecera"><div class="header-container container"><div class="header-center"><a href="/" class="site-logo" title="Portada de hola.com, tu revista en internet"><span class="site-logo__icon"><img class="container_logo svg" src="/build/front/tuotrodiario/images/logo-tod.svg" alt="logo Tu Otro Diario" width="300" height="52"><img class="container_logo svg contrast" src="/build/front/tuotrodiario/images/logo-tod-contraste.svg" alt="logo Tu Otro Diario" width="300" height="52"><span class="d-none">Tu Otro Diario</span></span></a><nav class="header-categories" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li class="header-categories__item selected" itemprop="name"><a itemprop="url" class="header-categories__link" href="/noticias/" title="NOTICIAS"><span itemprop="name" class="link">NOTICIAS</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/en-la-red/" title="EN LA RED"><span itemprop="name" class="link">EN LA RED</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/tecnologia/" title="TECNOLOGÍA"><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/economia/" title="ECONOMÍA"><span itemprop="name" class="link">ECONOMÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/divulgacion/" title="DIVULGACIÓN"><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/deportes/" title="DEPORTES"><span itemprop="name" class="link">DEPORTES</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/ocio/" title="OCIO"><span itemprop="name" class="link">OCIO</span></a></li></ul></nav></div><button class="icon header-menu__button js-menu-btn" data-main-button="toggle-menu"><img class="container_logo svg" src="/build/front/tuotrodiario/images/burger.svg" alt="logo Tu Otro Diario" width="30" height="22"><span class="text">Menú</span></button></div></div></header></scroll-item><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><img class="svg" src="/build/front/tuotrodiario/images/search.svg" alt="search icon" width="150" height="150"></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><nav class="vertical-slide-links"><li><a itemprop="url" href="/" title=""><span itemprop="name" class="link">Home</span></a></li><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">Noticias</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">En la red</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">Tecnología</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">Economía</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">Divulgación</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">Deportes</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">Ocio</span></a></li></nav></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png" loading="lazy"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png" loading="lazy"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav><progres-bar data-active="150" class="scroll-progress-bar"></progres-bar><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="noticias"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><ol class="container_banner_location" itemscope=itemscope itemtype="https://schema.org/BreadcrumbList"><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><a itemprop=item href="/"><span class="words_banner" itemprop="name">home</span></a><meta itemprop="position" content="1"></li><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><span class="separator_banner">/</span><a itemprop=item href="/noticias/"><span class="words_banner" itemprop="name">Noticias</span></a><meta itemprop="position" content="2"></li></ol><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad data-shortcode="IMG"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">Muere el cineasta francés Jean-Luc Godard a los 91 años</h1><h2 itemprop="alternativeHeadline" class="content_preview">Formaba parte del grupo de directores de la ‘nouvelle vague’ del cine galo</h2><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>1 minuto de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><time class="dateTime" datetime="2022-09-13T11:26:03.00Z"><span class="dateTime__created">13/09/2022 13:26 CEST</span><span class="dash"> - </span><span class="author_sigbyline">Europa Press</span></time></div><div class="mt-4 mt-md-2 news_social_container social_container order-lg-first"><div class="news__social" data-hola="aaaa" data-id="newsSocial0" data-score="50"><ul class="news__social__list"><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/" data-action="share/whatsapp/share" class="news__social__link"><img class="svg" src="/build/front/tuotrodiario/images/whatsapp-svg.svg" alt="logo whatsapp" width="16" height="16" loading="lazy"></a></li><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><img class="svg svg-facebook" src="/build/front/tuotrodiario/images/facebook-svg.svg" alt="logo facebook" width="16" height="16" loading="lazy"></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/&text=Muere el cineasta francés Jean-Luc Godard a los 91 años&via=TuOtroDiario" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><img class="svg svg-twitter" src="/build/front/tuotrodiario/images/twitter-svg.svg" alt="logo twitter" width="16" height="16" loading="lazy"></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/noticias/20220913211112/muere-cineasta-jean-luc-godard/&media=https://www.tuotrodiario.comhttps://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-1200/jean-luc-godard.jpg>&description=Muere el cineasta francés Jean-Luc Godard a los 91 años" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><img class="svg svg-pinterest" src="/build/front/tuotrodiario/images/pinterest-svg.svg" alt="logo pinterest" width="16" height="16" loading="lazy"></a></li><li class="news__social__item lnk_gallery social"><div class="social-nav__link link_div js-copy-link"><img class="svg svg-link" src="/build/front/tuotrodiario/images/link-svg.svg" alt="logo link" width="16" height="16" loading="lazy"></div><span class="ml-md-4 px-2 copy_link-message">
                                            Enlace copiado
                                    </span></li></ul></div><span class="copy_link-message_pic" style="visibility: hidden;">
                    Enlace copiado
            </span></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="Muere el cineasta francés Jean-Luc Godard a los 91 años" class="img_article" itemprop="image" itemscope=""
                                    itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" srcset="https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-800/jean-luc-godard.jpg" class="logo-image"><img
                            src="https://images.hola.com/tod/images/0279-1619bc81c22c-ba5153af70f6-1000/horizontal-480/jean-luc-godard.jpg"
                                        alt="Swiss Federal Design Awards 2010" class="w-100" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>Jean-Luc Godard, cineasta francés perteneciente a la ‘nouvelle vague’, en una imagen de archivo del año 2010</p><span>© GettyImages</span></figcaption></figure></div></div></div></div></div></div><div class="container"  data-entity="news"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="86">El director franco-suizo <b>Jean-Luc Godard</b> ha fallecido este martes a los 91 años de edad, según ha informado el medio <i>Libération</i>, que ha conocido la noticia por sus familiares. El cineasta, nacido en París en 1930, <b>formó el núcleo de directores de la ‘nouvelle vague’ del cine francés en la década de los 50</b> con André Bazin, François Truffaut, Jacques Rivette, Éric Rohmer y Claude Chabrol.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div data-type="figure picture"  data-title="Swiss film director Jean-Luc Godard atte"  data-credits="GettyImages"  data-caption=" Su primera película la protagonizó Jean-Paul Belmondo "  data-src="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-800/swiss-film-director-jean-luc-godard-atte.jpg"  data-height="480"  data-width="800"  data-alt="Swiss film director Jean-Luc Godard atte"  data-figure-crop="horizontal"  data-big-src="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-800/swiss-film-director-jean-luc-godard-atte.jpg"  data-big-size="32663"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-480/swiss-film-director-jean-luc-godard-atte.jpg"  data-small-size="14620"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-800/jean-luc-godard.jpg" data-crop-square="https://images.hola.com/tod/images/0279-1619bc81c22d-76acd478a28b-1000/square-800/jean-luc-godard.jpg" data-crop-vertical="https://images.hola.com/tod/images/0279-1619bc81c22d-99026084beaf-1000/vertical-800/jean-luc-godard.jpg" data-large-src="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-1200/jean-luc-godard.jpg" data-large-size="72809" data-large-height="720" data-large-width="1200" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-800/swiss-film-director-jean-luc-godard-atte.jpg"                  data-srcset="https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-480/swiss-film-director-jean-luc-godard-atte.jpg 480w, https://images.hola.com/tod/images/0279-1619bc81c22d-95071efc7a35-1000/horizontal-800/swiss-film-director-jean-luc-godard-atte.jpg 800w" alt="Swiss film director Jean-Luc Godard atte" width="480"/></picture></div><figcaption class="news-figure__caption"><span> Su primera película la protagonizó Jean-Paul Belmondo </span><span class="news-figure_copyright">©GettyImages</span></figcaption></figure></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="93">Jean-Luc Godard <b>se dio a conocer con su primer largometraje, ‘Al final de la escapada (1959)’</b>, protagonizado por Jean-Paul Belmondo y Jean Seberg. Entre sus obras también destacan ‘Vivir su vida’ (1962), ‘El desprecio’ (1963), ‘Pierrot el loco’ (1965), ‘Made in USA’ (1966), ‘Todo va bien’ (1972), ‘Salve quien pueda, la vida’ (1981), ‘Yo te saludo, María’ (1984), ‘Nueva ola’ (1990) y ‘Éloge de l*amour’ (2001).</p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT p_3 --><p data-score="6">(Noticia en elaboración)</p><!-- END BODY ELEMENT p_3 index 4--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/cine/">Cine</a></li></ul></div></div><div class="all-news__container"><div class="my-5"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="container_top_news mb-4 mb-lg-0 px-3 px-lg-0 mx-lg-0 last_item_remover-top-news"
     data-score="400"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0273-14c7efa66910-5d4568483e57-1000/horizontal-480/coda.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0273-14c7efa66910-5d4568483e57-1000/horizontal-480/coda.jpg"
                                        alt="Película" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20220329210654/coda-significado-oscar-mejor-pelicula-es/">¿Qué significa CODA, la palabra que da título a la ganadora del Oscar a la Mejor Película?</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/026a-127cd2ba5590-25554e055a20-1000/horizontal-480/legado-de-berlanga.png" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/026a-127cd2ba5590-25554e055a20-1000/horizontal-480/legado-de-berlanga.png"
                                        alt="Guion inédito de '¡Viva Rusia!'" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20211125208801/viva-rusia-guion-inedito-guardaba-secreto-luis-garcia-berlanga/">Desvelan el secreto que Luis García Berlanga guardaba en la Caja de las Letras del Instituto Cervantes</a></p><p class="author_top_news"><span class="dash"> - </span><span class="highlight">europa press</span></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0269-12466c4eecf0-2c7b28246121-1000/horizontal-480/yulia-peresild.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0269-12466c4eecf0-2c7b28246121-1000/horizontal-480/yulia-peresild.jpg"
                                        alt="" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20211125208566/primer-drama-espacial-historia-protagonizada-actriz-rusa/">La primera película en el espacio será protagonizada por una actriz rusa</a></p><p class="author_top_news"><span class="dash"> - </span><span class="highlight">europa press</span></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0262-10adc076c9b4-306df783ef9f-1000/horizontal-480/muere-marge-champion-la-modelo-de-disney-para-blancanieves.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0262-10adc076c9b4-306df783ef9f-1000/horizontal-480/muere-marge-champion-la-modelo-de-disney-para-blancanieves.jpg"
                                        alt="Marge Champion, princesa Disney" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20210328204210/muere-marge-champion-modelo-blancanieves/">Adiós a Marge Champion, la Blancanieves de carne y hueso que nos hizo creer en los cuentos</a></p><p class="author_top_news"><span class="dash"> - </span><span class="highlight">europa press</span></p></div></li></ul></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BLOCK: blocks.relatedItems --></div><div class="d-lg-none"><div class="col-12 my-5"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12 my-5 px-3"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><!-- BEGIN BLOCK: blocks.latestContent --><div class="row mx-0 mt-3 mt-lg-5" data-score="0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias
            </p></div><div class="col-12 pl-3 pr-3 mt-5 mt-lg-3"><ul class="container_latest-news"><li class="title_latest_news"><a href="/tecnologia/20220913211109/app-alertcops-desaparicion-isabel-del-castillo-jam/" title="">
                                                                Así es como la app AlertCops está ayudando con la desaparición de Isabel del Castillo
                            </a></li><li class="title_latest_news"><a href="/noticias/20220909211111/detenida-duena-bar-incendiado-carabanchel-planificarlo/" title="">
                                                                Detenida la dueña del bar incendiado en Carabanchel (Madrid) por planificarlo con la fallecida para cobrar el seguro
                            </a></li><li class="title_latest_news"><a href="/divulgacion/20220908211108/espana-verano-mas-calido-seis-decadas/" title="">
                                                                España ha vivido el verano más cálido de los últimos 60 años
                            </a></li><li class="title_latest_news"><a href="/noticias/20220908211107/mujer-da-luz-mellizos-distintos-padres/" title="">
                                                                Una mujer da a luz a mellizos de distintos padres
                            </a></li></ul></div></div><!-- END BLOCK: blocks.latestContent --></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-block d-none"><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div  data-event="blockclick" data-eventcategory="modulos_noticias" data-eventaction="click" data-eventlabel="recomendados"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div></div></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="noticias"
                                       data-subsection=""
                                       data-url="/noticias/20220913211112/muere-cineasta-jean-luc-godard/"
                                       data-title="Muere el cineasta francés Jean-Luc Godard a los 91 años"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img loading="lazy" src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2022, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img loading="lazy" src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img loading="lazy" src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.c2afc523.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/second-print.02126e01.js"></script><script>
    const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');
    if (contrastState){
      document.body.classList.add('high-contrast');
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('tuotrodiario' === 'cuisine' || 'tuotrodiario' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: short_news.html.twig --><scroll-header data-bottomheader="true"><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><img class="svg" src="/build/front/tuotrodiario/images/tod-mini-logo.svg" alt="logo" width="54" height="23"></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><img class="svg svg-share-2" src="/build/front/tuotrodiario/images/share-svg.svg" alt="logo share" width="16" height="16"><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><img class="svg svg-share-2" src="/build/front/tuotrodiario/images/top.svg" alt="logo share" width="18" height="10"><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><img class="container_logo svg" src="/build/front/tuotrodiario/images/burger.svg" alt="logo Tu Otro Diario" width="30" height="22"><span class="text_burger">Menú</span></div></div></div></div></scroll-header><aside class="main-Over"></aside><!-- Activadores V2 enabled --></body></html>