    <!doctype html><html
    lang="es"    data-template="short_news"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Fri, 03 Jun 2022 09:50:40 GMT" /><title>El mensaje de la hija de Irma, la maestra asesinada en Texas</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://p.typekit.net"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="es" /><meta name="description" content="El padre de familia murió dos días después que su mujer a causa de un infarto, dejando cuatro hijos huérfanos" /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="Tu Otro Diario" /><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/"/><meta name="chartbeat:section" content="noticias"/><meta property="og:url" content="https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/" /><meta property="og:title" content="El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="El padre de familia murió dos días después que su mujer a causa de un infarto, dejando cuatro hijos huérfanos" /><meta property="og:image" content="https://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-800/joe-e-irma-garc-a.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella" /><meta property="og:article:published_time" content="2022-06-03T09:50:39.00Z" /><meta property="og:updated_time" content="2022-06-03T09:50:39.00Z" /><meta property="og:article:author" content="TU OTRO DIARIO" /><meta property="fb:pages" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella"/><meta name="twitter:description" content="El padre de familia murió dos días después que su mujer a causa de un infarto, dejando cuatro hijos huérfanos"><meta name="twitter:image" content="https://www.tuotrodiario.comhttps://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-1200/joe-e-irma-garc-a.jpg"/><meta name="twitter:image:alt" content="Joe e Irma García"/><meta name="twitter:creator" content="@TuOtroDiario" /><meta name="twitter:url" content="https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/" /><meta name="news_keywords" content="sucesos"/><meta property="article:tag" content="sucesos" /><meta name="date" content="2022-06-03T09:50:39.00Z" /><meta property="article:modified_time" content="2022-06-03T09:50:39.00Z" /><meta property="article:section" content="noticias" /><meta property="article:published_time" content="2022-06-03T09:50:39.00Z" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.c1d33f2c.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.tuotrodiario.com/noticias/rss.xml"/><link rel="stylesheet" href="https://use.typekit.net/mra6vyg.css"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto&amp;display=swap"/><link rel="preload" as="image" href="https://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-480/joe-e-irma-garc-a.webp" media="(max-width: 1023px)"><link rel="preload" as="image" href="https://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-800/joe-e-irma-garc-a.webp" media="(min-width: 1024px)"><link rel="amphtml" href="https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario","evolokBrand":"tuotrodiario","jsSpinnerType":"TODspinner"},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_sponsored_links = true;
                    window.frontendcms.config.feature_sitemap_cobalt = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
                    window.frontendcms.config.feature_activators_v2 = true;
                    window.frontendcms.config.feature_GFK = true;
            window.frontendcms.config.global_score =1283;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","editorialGroup":"tuotrodiario"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"affiliates":false,"isBrandedContent":false,"dateModified":"20220603","comscore":"","extension":"424","section":"noticias","subsection":"noticias_story","chartbeatSection":"noticias","author":"TU OTRO DIARIO","documentType":"story","tags":"sucesos","isPremium":false,"publicNewsId":"210970","keywords":"sucesos","articleTitle":"El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido muri\u00f3 dos d\u00edas despu\u00e9s que ella","datePublication":"20220603"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->
            <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
        <!--<script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>-->
        <!-- Dynamic Provisioning -->
        <script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>
   
<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script src="/build/front/tuotrodiario/runtime.0e3b4690.js"></script><script src="/build/front/tuotrodiario/first-print.647bd761.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "url": "https://www.tuotrodiario.com",
        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
        "parentOrganization": {
            "@type": "Corporation",
            "url": "https://www.hola.com/",
            "name": "HOLA.com"
        },
        "areaServed": "ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description": "Diario digital de información nacional e internacional",
        "name": "Tu Otro Diario",
        "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'www.tuotrodiario.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/"
        },
        "headline": "El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella",
        "datePublished": "2022-06-03T09:50:39.00Z",
        "dateModified": "2022-06-03T09:50:39.00Z",
        "url": "https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/",
        "author":[{
            "@type": "Person",
            "name": "TU OTRO DIARIO" ,
            "url": "https://tuotrodiario.com/autor/tuotrodiario/"
            }],"articleSection": "noticias",
        "description": "El padre de familia murió dos días después que su mujer a causa de un infarto, dejando cuatro hijos huérfanos",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Tu Otro Diario",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
                "width": 200,
                "height": 200
            }
        },
                "keywords": ["sucesos"]
                ,"image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "https://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-1200/joe-e-irma-garc-a.jpg",
            "width": 1200,
            "height": 720
        }
            }
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3kgwoyu2oh5a-f-9f9976424-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1132601","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"74133da","ak.r":19860,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":52372,"ak.gh":"184.51.101.223","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654288890","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PIaVEZ0vJbpVWQnGccf/LkKGwX84b89ecPh2kNNrPL8B7thWor4AO5oLb7XL5tAqis6vvzZysup51c6k4z9hYJ4en3hfABVmb9KKVqWXP+XO5N2lkwRJGVhPf7I+cqRxgb1d9SYJ2rsJh2Rf6kBEwsqMsGxiHmjcZbRJyFikf7Ta7E6wM2jKt2F5n+rxgj/IbGMniwVZO0BUDGPjc0paW+QBScjwO3xw8R53Xn4Y8GDCi0z/SZqvLTK28K5iBIDSlrdRKIMnGeCK0Va7aNDtPZvX4Bm77WIsCvQav0hKv3MiVl46AwjwaL1rf51uG1hus9Knpg5L66LUYoyampcQ/tNk4hTCRVD+VE2jQRdh7rzd2CYSIFL0clZym01sJ6Dty8/QLtnnyNRA005JZesuQRMEG6op46pxF8+Xt+vAN8I=","ak.pv":"97","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="tuotrodiario"  ><script>
    window.addEventListener('DOMContentLoaded',  function() {
        var cooltabs = document.querySelector(".ctgenerated");
        if (cooltabs !== null) {
            var src = cooltabs.getAttribute('src') ? cooltabs.getAttribute('src') : cooltabs.getAttribute('data-src');
            if (src.includes("promos.hola.com") === true || src.includes("promos.us.hola.com") === true) {
                var myScript = document.createElement("script");
                myScript.src = 'https://www.himgs.com/js/comunes/permutive/cooltabs.js';
                document.querySelector(".ctgenerated").parentElement.append(myScript);
            }
        }
    })
</script><!-- Methode uuid: "889d578e-e31d-11ec-b9b9-216c6eac14e4" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://www.tuotrodiario.com",
                        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo.png"
            }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
                "name" : "Tu Otro Diario",
                        "url" : "https://www.tuotrodiario.com",
                                    "sameAs" : [
        "https://twitter.com/tuotrodiario",
        "https://www.facebook.com/revistahola/"
    ]
    }
</script><!-- BEGIN TEMPLATE: short_news.html.twig --><scroll-item data-fix_mob="60" data-fix_pc="150"><header class="site-header" data-event="blockclick" data-eventcategory="home_blocks" data-eventaction="click" data-eventlabel="cabecera"><div class="header-container container"><div class="header-center"><a href="/" class="site-logo" title="Portada de hola.com, tu revista en internet"><span class="site-logo__icon"><img class="container_logo svg" src="/build/front/tuotrodiario/images/logo-tod.svg" alt="logo Tu Otro Diario" width="300" height="52"><img class="container_logo svg contrast" src="/build/front/tuotrodiario/images/logo-tod-contraste.svg" alt="logo Tu Otro Diario" width="300" height="52"><span class="d-none">Tu Otro Diario</span></span></a><nav class="header-categories" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li class="header-categories__item selected" itemprop="name"><a itemprop="url" class="header-categories__link" href="/noticias/" title="NOTICIAS"><span itemprop="name" class="link">NOTICIAS</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/en-la-red/" title="EN LA RED"><span itemprop="name" class="link">EN LA RED</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/tecnologia/" title="TECNOLOGÍA"><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/economia/" title="ECONOMÍA"><span itemprop="name" class="link">ECONOMÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/divulgacion/" title="DIVULGACIÓN"><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/deportes/" title="DEPORTES"><span itemprop="name" class="link">DEPORTES</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/ocio/" title="OCIO"><span itemprop="name" class="link">OCIO</span></a></li></ul></nav></div><button class="icon header-menu__button js-menu-btn" data-main-button="toggle-menu"><img class="container_logo svg" src="/build/front/tuotrodiario/images/burger.svg" alt="logo Tu Otro Diario" width="30" height="22"><span class="text">Menú</span></button></div></div></header></scroll-item><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><img class="svg" src="/build/front/tuotrodiario/images/search.svg" alt="search icon" width="150" height="150"></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><nav class="vertical-slide-links"><li><a itemprop="url" href="/" title=""><span itemprop="name" class="link">Home</span></a></li><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">Noticias</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">En la red</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">Tecnología</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">Economía</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">Divulgación</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">Deportes</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">Ocio</span></a></li></nav></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav><progres-bar data-active="150" class="scroll-progress-bar"></progres-bar><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="noticias"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><ol class="container_banner_location" itemscope=itemscope itemtype="https://schema.org/BreadcrumbList"><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><a itemprop=item href="/"><span class="words_banner" itemprop="name">home</span></a><meta itemprop="position" content="1"></li><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><span class="separator_banner">/</span><a itemprop=item href="/noticias/"><span class="words_banner" itemprop="name">Noticias</span></a><meta itemprop="position" content="2"></li></ol><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad data-shortcode="IMG"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella</h1><h2 itemprop="alternativeHeadline" class="content_preview">Lyliana, de 15 años, es la tercera de los cuatro hijos del matrimonio</h2><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>1 Minuto de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><time class="dateTime" datetime="2022-06-03T09:50:39.00Z"><span class="dateTime__created">03/06/2022 11:50 CEST</span></time><div class="news__author-block"><span class="news__author news__author--link"> Por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/Person"
                                    title="TU OTRO DIARIO"><span class="highlight" itemprop="name" data-author="TU OTRO DIARIO">
                                            TU OTRO DIARIO
                                        </span></a></div></div><div class="mt-4 mt-md-2 news_social_container social_container order-lg-first"><div class="news__social" data-hola="aaaa" data-id="newsSocial0" data-score="50"><ul class="news__social__list"><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/" data-action="share/whatsapp/share" class="news__social__link"><img class="svg" src="/build/front/tuotrodiario/images/whatsapp-svg.svg" alt="logo whatsapp" width="16" height="16"></a></li><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><img class="svg svg-facebook" src="/build/front/tuotrodiario/images/facebook-svg.svg" alt="logo facebook" width="16" height="16"></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/&text=El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella&via=TuOtroDiario" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><img class="svg svg-twitter" src="/build/front/tuotrodiario/images/twitter-svg.svg" alt="logo twitter" width="16" height="16"></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/&media=https://www.tuotrodiario.comhttps://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-1200/joe-e-irma-garc-a.jpg>&description=El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><img class="svg svg-pinterest" src="/build/front/tuotrodiario/images/pinterest-svg.svg" alt="logo pinterest" width="16" height="16"></a></li><li class="news__social__item lnk_gallery social"><div class="social-nav__link link_div js-copy-link"><img class="svg svg-link" src="/build/front/tuotrodiario/images/link-svg.svg" alt="logo link" width="16" height="16"></div><span class="ml-md-4 px-2 copy_link-message">
                                            Enlace copiado
                                    </span></li></ul></div><span class="copy_link-message_pic" style="visibility: hidden;">
                    Enlace copiado
            </span></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella" class="img_article" itemprop="image" itemscope=""
                                    itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" srcset="https://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-800/joe-e-irma-garc-a.jpg" class="logo-image"><img
                            src="https://images.hola.com/tod/images/0276-154c6a1e9308-360cec30cd63-1000/horizontal-480/joe-e-irma-garc-a.jpg"
                                        alt="Profesora asesinada en el tiroteo de Uvalde y su marido" class="w-100" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>Joe e Irma llevaban 25 años casados y tenían cuatro hijos</p><span>© @fuhknjo</span></figcaption></figure></div></div></div></div></div></div><div class="container"  data-entity="news"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="172"><b>Lyliana García</b>, a sus 15 años, acaba de quedarse huérfana. <a href="https://www.tuotrodiario.com/noticias/20220526210934/tiroteo-texas-eva-mireles-profesora-asesinada/" title="Su madre, Irma, es una de las dos profesoras asesinadas" target="_self">Su madre, Irma, es una de las dos profesoras asesinadas</a> en el tiroteo de la Escuela Primaria Robb la semana pasada. <a href="https://www.tuotrodiario.com/noticias/20220527210940/muere-marido-profesora-asesinada-tiroteo-escuela-uvalde-texas/" title="Su padre, Joe, quedó con el corazón roto y murió tan solo dos días después" target="_self">Su padre, Joe, quedó con el corazón roto y murió tan solo dos días después</a> de un infarto cuando regresaba a casa tras llevar flores al memorial de su mujer. El matrimonio tenía cuatro hijos; la menor de ellos, Alysandra, de 13 años.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div data-type="figure picture"  data-title="Irma García"  data-credits="@MISKEENNGGA"  data-caption=" Irma murió intentando proteger la vida de sus alumnos "  data-src="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-800/irma-garc-a.jpg"  data-height="480"  data-width="800"  data-alt="Profesora asesinada en el tiroteo de la escuela Uvalde de Texas"  data-figure-crop="horizontal"  data-big-src="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-800/irma-garc-a.jpg"  data-big-size="23782"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-480/irma-garc-a.jpg"  data-small-size="10976"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-800/irma-garc-a.jpg" data-crop-square="https://images.hola.com/tod/images/0276-154c6a1e9309-4a5373537a75-1000/square-800/irma-garc-a.jpg" data-crop-vertical="https://images.hola.com/tod/images/0276-154c6a1e930a-5e25e167a330-1000/vertical-800/irma-garc-a.jpg" data-large-src="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-1200/irma-garc-a.jpg" data-large-size="42764" data-large-height="720" data-large-width="1200" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-800/irma-garc-a.jpg"                  data-srcset="https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-480/irma-garc-a.jpg 480w, https://images.hola.com/tod/images/0276-154c6a1e9309-d1dc4c6210ab-1000/horizontal-800/irma-garc-a.jpg 800w" alt="Profesora asesinada en el tiroteo de la escuela Uvalde de Texas" width="480"/></picture></div><figcaption class="news-figure__caption"><span> Irma murió intentando proteger la vida de sus alumnos </span><span class="news-figure_copyright">©@MISKEENNGGA</span></figcaption></figure></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT div_2 --><div class="news_related my-3" data-type="blockquote extra-links-container" data-score="0"><p class="title">  RELACIONADO    </p><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 640px)" data-srcset="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-800/joe-e-irma-garc-a.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-480/joe-e-irma-garc-a.jpg"
                                        alt="Fallecidos tras el tiroteo en la escuela Robb de Uvalde" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"></figure><a href="https://www.tuotrodiario.com/noticias/20220531210950/recaudan-dos-millones-hijos-maestra-asesinada-tiroteo-texas/"><p class="text"> Recaudan más de 2 millones para los hijos de la maestra asesinada en el tiroteo de Texas   </p></a></div><!-- END BODY ELEMENT div_2 index 3--><!-- BEGIN BODY ELEMENT p_3 --><p data-score="70">Lyliana ha escrito un conmovedor mensaje dedicado a su padre del que se ha hecho eco The New York Post: “Papá, sé que esto fue demasiado para ti. Tu corazón no pudo soportarlo. <b>Pasaré el resto de mi vida luchando por ti y por mamá</b>. Sus nombres no serán olvidados”. Palabras desgarradoras que la niña acompaña de un corazón.</p><!-- END BODY ELEMENT p_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="105">Aunque Cristian y Jose, los dos hijos mayores de Joe e Irma, tienen 23 y 19 años, respectivamente, están estudiando, por lo que seguían dependiendo de sus padres. Por eso, otros familiares pusieron en marcha una campaña de donación a través de Internet para recaudar dinero para ellos y <b>ya han superado los 2,8 millones de dólares (2,61 millones de euros)</b>. Si bien eso les garantiza sustento y que puedan seguir estudiando, el vacío que estas dos muertes deja en los chicos no se puede sustituir con nada.</p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT div_5 --><div data-type="figure picture"  data-title="Joe e Irma García"  data-credits="Captura de Gofundme"  data-caption=" Joe falleció dos días después que su mujer a causa de un infarto "  data-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-800/joe-e-irma-garc-a.jpg"  data-height="480"  data-width="800"  data-alt="Fallecidos tras el tiroteo en la escuela Robb de Uvalde"  data-figure-crop="horizontal"  data-big-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-800/joe-e-irma-garc-a.jpg"  data-big-size="49276"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-480/joe-e-irma-garc-a.jpg"  data-small-size="23680"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-800/joe-e-irma-garc-a.jpg" data-crop-square="https://images.hola.com/tod/images/0276-154c6a1e930a-d71ef0111b43-1000/square-800/joe-e-irma-garc-a.jpg" data-crop-vertical="https://images.hola.com/tod/images/0276-154c6a1e930a-a77d4c76f5a7-1000/vertical-800/joe-e-irma-garc-a.jpg" data-large-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-1200/joe-e-irma-garc-a.jpg" data-large-size="89347" data-large-height="720" data-large-width="1200" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-800/joe-e-irma-garc-a.jpg"                  data-srcset="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-480/joe-e-irma-garc-a.jpg 480w, https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-800/joe-e-irma-garc-a.jpg 800w" alt="Fallecidos tras el tiroteo en la escuela Robb de Uvalde" width="480"/></picture></div><figcaption class="news-figure__caption"><span> Joe falleció dos días después que su mujer a causa de un infarto </span><span class="news-figure_copyright">©Captura de Gofundme</span></figcaption></figure></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_5 index 6--><!-- BEGIN BODY ELEMENT br_6 --><!-- END BODY ELEMENT br_6 index 7--><!-- BEGIN BODY ELEMENT p_7 --><p data-score="86"><b>Joe e Irma se conocieron siendo casi unos niños, cuando estaban en Secundaria</b>, y desde entonces no se habían separado nunca. Se casaron y su matrimonio duró 25 años, hasta que un desalmado entró en la escuela en la que ella trabajaba como profesora y disparó a una clase entera, provocando una auténtica masacre. En el tiroteo murieron 19 niños y, además de Irma, otra maestra que estaba con ella en el aula.</p><!-- END BODY ELEMENT p_7 index 8--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/sucesos/">sucesos</a></li></ul></div></div><div class="all-news__container"><div class="my-5"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="container_top_news mb-4 mb-lg-0 px-3 px-lg-0 mx-lg-0 last_item_remover-top-news"
     data-score="400"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-480/joe-e-irma-garc-a.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0275-154681dd1acb-51a87b9846f7-1000/horizontal-480/joe-e-irma-garc-a.jpg"
                                        alt="Fallecidos tras el tiroteo en la escuela Robb de Uvalde" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20220531210950/recaudan-dos-millones-hijos-maestra-asesinada-tiroteo-texas/">Recaudan más de 2 millones para los hijos de la maestra asesinada en el tiroteo de Texas</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0275-153ccafbaa7c-a9466e55de3a-1000/horizontal-480/memorial-de-las-v-ctimas-del-tiroteo-del-colegio-robb.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0275-153ccafbaa7c-a9466e55de3a-1000/horizontal-480/memorial-de-las-v-ctimas-del-tiroteo-del-colegio-robb.jpg"
                                        alt="Texas" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20220527210939/nina-salva-vida-tiroteo-texas-gracias-mejor-amiga/">Miah, la niña que se salvó en el tiroteo de Texas gracias a su mejor amiga, Amerie</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0275-153e7fb1fe43-1108ab170e5c-1000/horizontal-480/nancy-crampton-brophy.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0275-153e7fb1fe43-1108ab170e5c-1000/horizontal-480/nancy-crampton-brophy.jpg"
                                        alt="Escritora" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20220527210941/nancy-crampton-culpable-asesinar-marido/">Nancy Crampton, autora de ‘Cómo asesinar a tu marido’, declarada culpable de asesinar a su marido</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="https://images.hola.com/tod/images/0275-153e55d4501e-f00b026cc5f8-1000/horizontal-480/joe-e-irma-garc-a.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="https://images.hola.com/tod/images/0275-153e55d4501e-f00b026cc5f8-1000/horizontal-480/joe-e-irma-garc-a.jpg"
                                        alt="Profesora asesinada en el tiroteo de Uvalde y su marido" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20220527210940/muere-marido-profesora-asesinada-tiroteo-escuela-uvalde-texas/">Tiroteo en Texas: muere de un infarto el marido de una de las profesoras asesinadas</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li></ul></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BLOCK: blocks.relatedItems --></div><div class="d-lg-none"><div class="col-12 my-5"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12 my-5 px-3"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><!-- BEGIN BLOCK: blocks.latestContent --><div class="row mx-0 mt-3 mt-lg-5" data-score="0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias
            </p></div><div class="col-12 pl-3 pr-3 mt-5 mt-lg-3"><ul class="container_latest-news"><li class="title_latest_news"><a href="/tecnologia/galeria/20220603210966/google-street-view-lugares-mas-visitados-jam/1/" title="">
                                                                Estos son los 8 lugares más visitados del mundo
                            </a></li><li class="title_latest_news"><a href="/economia/20220603210962/alexander-wang-multimillonario-hecho-si-mismo-mas-joven-mundo/" title="">
                                                                Alexandr Wang, el genio de las matemáticas convertido en el multimillonario más joven del mundo
                            </a></li><li class="title_latest_news"><a href="/tecnologia/20220602210967/google-interview-warmup-entrevista-trabajo-jam/" title="">
                                                                Interview Warmup: la plataforma que te ayuda a prepararte para el trabajo de tus sueños
                            </a></li><li class="title_latest_news"><a href="/divulgacion/20220602210965/planta-grande-tierra-mide-180-kilometros/" title="">
                                                                Hallan la planta más grande de la Tierra que mide... ¡180 kilómetros!
                            </a></li></ul></div></div><!-- END BLOCK: blocks.latestContent --></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-block d-none"><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div  data-event="blockclick" data-eventcategory="modulos_noticias" data-eventaction="click" data-eventlabel="recomendados"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div></div></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="noticias"
                                       data-subsection=""
                                       data-url="/noticias/20220603210970/lyliana-garcia-hija-irma-maestra-asesinada-tiroteo-uvalde/"
                                       data-title="El mensaje de la hija de Irma, la profesora asesinada en Texas cuyo marido murió dos días después que ella"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2022, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.1f1ea31b.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/second-print.b93e7b76.js"></script><script>
    const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');
    if (contrastState){
      document.body.classList.add('high-contrast');
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('tuotrodiario' === 'cuisine' || 'tuotrodiario' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: short_news.html.twig --><scroll-header data-bottomheader="true"><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><img class="svg" src="/build/front/tuotrodiario/images/tod-mini-logo.svg" alt="logo" width="54" height="23"></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><img class="svg svg-share-2" src="/build/front/tuotrodiario/images/share-svg.svg" alt="logo share" width="16" height="16"><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><img class="svg svg-share-2" src="/build/front/tuotrodiario/images/top.svg" alt="logo share" width="18" height="10"><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><img class="container_logo svg" src="/build/front/tuotrodiario/images/burger.svg" alt="logo Tu Otro Diario" width="30" height="22"><span class="text_burger">Menú</span></div></div></div></div></scroll-header><aside class="main-Over"></aside><!-- Activadores V2 enabled --></body></html>