    <!doctype html><html
    lang="es"    data-template="short_news"    ><head><!-- header UserCountryCode: ROW --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Thu, 02 Dec 2021 16:47:10 GMT" /><title>Crimen de Javier Ardines: los cuatro acusados, culpables</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="es" /><meta name="description" content="El jurado popular considera que Pedro Nieva decidió acabar con la vida del edil movido por los celos y que contactó con sicarios" /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="Tu Otro Diario" /><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/"/><meta name="chartbeat:section" content="noticias"/><meta property="og:url" content="https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/" /><meta property="og:title" content="Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="El jurado popular considera que Pedro Nieva decidió acabar con la vida del edil movido por los celos y que contactó con sicarios" /><meta property="og:image" content="https://www.tuotrodiario.com/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-800/1130906695-collage-u00124677777jkj.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables" /><meta property="og:article:published_time" content="2021-12-02T16:47:09.00Z" /><meta property="og:updated_time" content="2021-12-02T16:47:09.00Z" /><meta property="og:article:author" content="Europa Press" /><meta property="fb:pages" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables"/><meta name="twitter:description" content="El jurado popular considera que Pedro Nieva decidió acabar con la vida del edil movido por los celos y que contactó con sicarios"><meta name="twitter:image" content="https://www.tuotrodiario.com/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-1200/1130906695-collage-u00124677777jkj.jpg"/><meta name="twitter:image:alt" content="Crimen Javier Ardines"/><meta name="twitter:creator" content="@TuOtroDiario" /><meta name="twitter:url" content="https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/" /><meta name="news_keywords" content="sucesos,Tribunales"/><meta property="article:tag" content="sucesos" /><meta property="article:tag" content="Tribunales" /><meta name="date" content="2021-12-02T16:47:09.00Z" /><meta property="article:modified_time" content="2021-12-02T16:47:09.00Z" /><meta property="article:section" content="noticias" /><meta property="article:published_time" content="2021-12-02T16:47:09.00Z" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.0c2f7af2.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.tuotrodiario.com/noticias/rss.xml"/><link rel="stylesheet" href="https://use.typekit.net/mra6vyg.css"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto&amp;display=swap"/><link rel="amphtml" href="https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario","evolokBrand":"tuotrodiario","jsSpinnerType":"TODspinner"},"indigital":{"appKey":"17091319395b212e82afbfa4.34065870"},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_cobalt_webp = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_sponsored_links = true;
                    window.frontendcms.config.feature_sitemap_cobalt = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
            window.frontendcms.config.global_score =2413;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","editorialGroup":"tuotrodiario"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"affiliates":false,"isBrandedContent":false,"dateModified":"20211202","comscore":"","extension":"1427","section":"noticias","subsection":"noticias_story","chartbeatSection":"noticias","author":"Europa Press","documentType":"story","tags":"sucesos,Tribunales","isPremium":false,"publicNewsId":"210008","keywords":"sucesos,Tribunales","articleTitle":"Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables","datePublication":"20211202"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->

          <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
       <script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>
    

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script src="/build/front/tuotrodiario/runtime.8c914400.js"></script><script src="/build/front/tuotrodiario/first-print.666575f2.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "url": "https://www.tuotrodiario.com",
        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
        "parentOrganization": {
            "@type": "Corporation",
            "url": "https://www.hola.com/",
            "name": "HOLA.com"
        },
        "areaServed": "ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description": "Diario digital de información nacional e internacional",
        "name": "Tu Otro Diario",
        "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'www.tuotrodiario.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/"
        },
        "headline": "Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables",
        "datePublished":"2021-12-02T16:47:09.00Z",
        "dateModified":"2021-12-02T16:47:09.00Z",
        "url":"https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/",
        "author":[{
            "@type": "Person",
            "name": "Europa Press" }],"articleSection":"noticias",
        "description":"El jurado popular considera que Pedro Nieva decidió acabar con la vida del edil movido por los celos y que contactó con sicarios",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Tu Otro Diario",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
                "width": 200,
                "height": 200
            }
        },
        "keywords": ["sucesos", "Tribunales" ],
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-1200/1130906695-collage-u00124677777jkj.jpg",
            "width": 1200,
            "height": 720
        }
    }
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxe6y64ynj3vda-f-b0e584af8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1132601","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4424e26a","ak.r":34483,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44632,"ak.gh":"69.192.0.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1638522182","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YJQ9klu76qfwNQ7W6f4imng07wSkhR+4hUCxZpe/90OOGedwnsgAdqPqc3J3nIGjQ+q4vhLlF+8/finY/3sM7TPM2QyMAYmxbxEip0I869OckjGOQ4Zy5r34+Pw5rIaeRVGnyGPaiAey4GS4dhc6QVZn7JkU3b5MTE7oO6BRto5OtZKu97eveisIOpyhvN6C/bKsXoS0BmCLBKr0dhIDQxyUPKMVj6zmqdAcBusRRhuhi1egH4E/u5iu3HZQOKUTwwZVg93diQtYajGL93vWogidiqtI4utuXjMo3DOjqUMMQtcb9CmiNgEiOOByK5+KbvMb2E5YaueO1e/34ORDRChW5PNGuaTHhfDAEyT/6gvnuWCdOB3JsbyeRp3ldYP++8ZERQfAAQYa5BVHlJKV/H9SH8KS9VTxfKawQqELFrY=","ak.pv":"64","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="tuotrodiario"  ><!-- Methode uuid: "13d872f2-538b-11ec-a768-9f2896a03254" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://www.tuotrodiario.com",
                        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo.png"
            }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
                "name" : "Tu Otro Diario",
                        "url" : "https://www.tuotrodiario.com",
                                    "sameAs" : [
        "https://twitter.com/tuotrodiario",
        "https://www.facebook.com/revistahola/"
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="60" data-fix_pc="150"><header class="site-header" data-event="blockclick" data-eventcategory="home_blocks" data-eventaction="click" data-eventlabel="cabecera"><div class="header-container container"><div class="header-center"><a href="/" class="site-logo" title="Portada de hola.com, tu revista en internet"><span class="site-logo__icon"><svg class="container_logo" xmlns="http://www.w3.org/2000/svg" width="328.249" height="57.4" viewbox="0 0 328.249 57.4"><g transform="translate(-16.46 -5)"><rect class="svg-highlight" style="fill: #7dcfb6;" width="107.732" height="57.247"              transform="translate(71.695 5.153)"/><path class="svg-black" d="M26.114,52.719V75.707H19.306V52.719H16.46V46.463h2.846V35.77h6.808v10.7h5.213v6.255Z"              transform="translate(0 -20.077)"/><path class="svg-black"              d="M85.1,66.55V83.287c0,1.738.069,3.753,1.251,5.279a5.908,5.908,0,0,0,8.89,0c1.182-1.526,1.251-3.541,1.251-5.279V66.55h6.8V83.5c0,3.753-.414,6.877-3.128,9.585a13.334,13.334,0,0,1-9.515,3.614,12.834,12.834,0,0,1-9.237-3.614c-2.707-2.707-3.128-5.831-3.128-9.585V66.55Z"              transform="translate(-40.343 -40.16)"/><path class="svg-white" style="fill: #fff;"              d="M220.847,82.214A14.864,14.864,0,1,1,205.984,67.35,14.62,14.62,0,0,1,220.847,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,217.931,82.214Z"              transform="translate(-113.962 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M299.748,52.768V78.485h-2.78V52.768H293.84V50.13h3.128V40h2.78V50.13h4.921v2.638Z"              transform="translate(-180.984 -22.837)"/><path class="svg-white" style="fill: #fff;"              d="M344.31,67.975h2.78v3.68a6.7,6.7,0,0,1,6.255-4.306,6.575,6.575,0,0,1,2.985.7l-1.39,2.5a3.209,3.209,0,0,0-2.085-.556c-5.7,0-5.765,7.573-5.765,11.121V96.319h-2.78Z"              transform="translate(-213.915 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M416.007,82.214A14.864,14.864,0,1,1,401.144,67.35,14.622,14.622,0,0,1,416.007,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,413.091,82.214Z"              transform="translate(-241.299 -40.682)"/><path class="svg-black"              d="M529.963,5h6.8V55.634h-6.8V52.576a11.232,11.232,0,0,1-8.754,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.249-15.35a10.669,10.669,0,0,1,8.688,4.17ZM513.977,41.115c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446C517.163,31.738,513.977,35.905,513.977,41.115Z"              transform="translate(-320.092)"/><path class="svg-black"              d="M619.643,19.178a4.271,4.271,0,0,1,4.375,4.375,4.375,4.375,0,0,1-8.751,0,4.275,4.275,0,0,1,4.375-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-390.707 -9.25)"/><path class="svg-black"              d="M679.529,65.11h6.808V94.35h-6.808V91.292a11.221,11.221,0,0,1-8.75,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.248-15.35a10.659,10.659,0,0,1,8.688,4.17ZM663.543,79.834c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446-4.917,0-8.111,4.167-8.111,9.376Z"              transform="translate(-417.683 -38.72)"/><path class="svg-black"              d="M766.17,65.1h6.808v2.638a11.685,11.685,0,0,1,2.846-2.433,7.859,7.859,0,0,1,4.17-.973,10.078,10.078,0,0,1,5.348,1.39l-2.78,6.179a6.182,6.182,0,0,0-3.475-1.043,5.312,5.312,0,0,0-4.236,1.6c-1.873,2.016-1.873,4.792-1.873,6.738V94.336H766.17Z"              transform="translate(-489.169 -38.713)"/><path class="svg-black"              d="M832.776,19.178a4.274,4.274,0,0,1,4.375,4.375,4.379,4.379,0,0,1-8.754,0,4.275,4.275,0,0,1,4.379-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-529.77 -9.25)"/><path class="svg-black"              d="M902.277,79.77c0,8.959-6.808,15.489-15.638,15.489S871,88.729,871,79.77c0-9.036,6.808-15.42,15.638-15.42S902.277,70.741,902.277,79.77Zm-6.95.07c0-6.669-4.375-9.383-8.688-9.383s-8.688,2.707-8.688,9.383c0,5.626,3.333,9.307,8.688,9.307S895.327,85.466,895.327,79.839Z"              transform="translate(-557.568 -38.725)"/></g></svg><span class="d-none">Tu Otro Diario</span></span></a><nav class="header-categories" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li class="header-categories__item selected" itemprop="name"><a itemprop="url" class="header-categories__link" href="/noticias/" title="NOTICIAS"><span itemprop="name" class="link">NOTICIAS</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/en-la-red/" title="EN LA RED"><span itemprop="name" class="link">EN LA RED</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/tecnologia/" title="TECNOLOGÍA"><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/economia/" title="ECONOMÍA"><span itemprop="name" class="link">ECONOMÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/divulgacion/" title="DIVULGACIÓN"><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/deportes/" title="DEPORTES"><span itemprop="name" class="link">DEPORTES</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/ocio/" title="OCIO"><span itemprop="name" class="link">OCIO</span></a></li></ul></nav></div><button class="icon header-menu__button js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        viewbox="0 0 33.231 24"><g transform="translate(0.043 -26.294)"><g transform="translate(-0.043 26.294)"><path class="a" d="M31.022,29.981H2.123A2.068,2.068,0,0,1,.253,29.1a1.719,1.719,0,0,1,0-1.928,2.068,2.068,0,0,1,1.87-.877h28.9a2.068,2.068,0,0,1,1.87.877,1.719,1.719,0,0,1,0,1.928A2.068,2.068,0,0,1,31.022,29.981Z" transform="translate(0.043 -26.294)"/><path class="a" d="M15.031,226.881H1.666a1.846,1.846,0,0,1,0-3.681H15.031a1.846,1.846,0,0,1,0,3.681Z" transform="translate(0.042 -202.881)"/></g><path class="a" d="M31.022,423.781H2.123a2.068,2.068,0,0,1-1.87-.877,1.719,1.719,0,0,1,0-1.928,2.068,2.068,0,0,1,1.87-.877h28.9a2.068,2.068,0,0,1,1.87.877,1.719,1.719,0,0,1,0,1.928A2.068,2.068,0,0,1,31.022,423.781Z" transform="translate(0 -383.644)"/></g></svg><span class="text">Menú</span></button></div></div></header></scroll-item><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16.002" viewbox="0 0 16 16.002"><defs><style>.a{fill:#212121;}</style></defs><path class="a" d="M26.806,25.865l-3.847-3.847a6.738,6.738,0,1,0-.944.944l3.847,3.844a.666.666,0,1,0,.944-.941Zm-9.062-2.72a5.4,5.4,0,1,1,5.4-5.4A5.408,5.408,0,0,1,17.744,23.145Z" transform="translate(-11 -11)"/></svg></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><ul class="vertical-slide-links"><li><a itemprop="url" href="/" title=""><span itemprop="name" class="link">Home</span></a></li><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">Noticias</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">En la red</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">Tecnología</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">Economía</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">Divulgación</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">Deportes</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">Ocio</span></a></li></ul></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav><progres-bar data-active="150" class="scroll-progress-bar"></progres-bar><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="noticias"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><ol class="container_banner_location" itemscope=itemscope itemtype="https://schema.org/BreadcrumbList"><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><a itemprop=item href="/"><span class="words_banner" itemprop="name">home</span></a><meta itemprop="position" content="1"></li><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><span class="separator_banner">/</span><a itemprop=item href="/noticias/"><span class="words_banner" itemprop="name">Noticias</span></a><meta itemprop="position" content="2"></li></ol><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad data-shortcode="IMG"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables</h1><h2 itemprop="alternativeHeadline" class="content_preview">El jurado popular considera que Pedro Nieva decidió acabar con la vida del edil movido por los celos y que contactó con sicarios</h2><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>5 Minutos de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><time class="dateTime" datetime="2021-12-02T16:47:09.00Z"><span class="dateTime__created">02/12/2021 17:47 CET</span></time><div class="news__author-block"><span class="news__author news__author--link"> Por</span><span class="news__author" itemprop="name" data-author="Europa Press">
                                    EUROPA PRESS
                                </span></div></div><div class="mt-4 mt-md-2 news_social_container social_container order-lg-first"><div class="news__social" data-hola="aaaa" data-id="newsSocial0" data-score="50"><ul class="news__social__list"><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/&text=Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables&via=TuOtroDiario" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/&media=https://www.tuotrodiario.com/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-1200/1130906695-collage-u00124677777jkj.jpg>&description=Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item lnk_gallery social"><div class="social-nav__link link_div js-copy-link"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 15.356 15.356" class="svg svg-link"><path d="M203.088,0a3.651,3.651,0,0,0-2.6,1.076l-2.861,2.861a4.342,4.342,0,0,1,2.436.278l1.782-1.782a1.755,1.755,0,1,1,2.482,2.482l-3.208,3.208a1.8,1.8,0,0,1-2.482,0l-1.356,1.358a3.674,3.674,0,0,0,5.2,0l3.208-3.208A3.674,3.674,0,0,0,203.088,0Z"
          transform="translate(-191.407)"/><path d="M6.681,168.622l-1.765,1.765a1.755,1.755,0,1,1-2.482-2.482L5.642,164.7a1.8,1.8,0,0,1,2.482,0l1.356-1.358a3.763,3.763,0,0,0-5.2,0l-3.208,3.208a3.674,3.674,0,1,0,5.2,5.2L9.1,168.921a4.652,4.652,0,0,1-.623.061,4.624,4.624,0,0,1-1.792-.36Z"
          transform="translate(0 -157.465)"/></svg></div><span class="ml-md-4 px-2 copy_link-message">
                                            Enlace copiado
                                    </span></li></ul></div><span class="copy_link-message_pic" style="visibility: hidden;">
                    Enlace copiado
            </span></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables" class="img_article" itemprop="image" itemscope=""
                                    itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" srcset="/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-800/1130906695-collage-u00124677777jkj.webp" type="image/webp"><source  srcset="/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-480/1130906695-collage-u00124677777jkj.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-800/1130906695-collage-u00124677777jkj.jpg" class="logo-image"><img
                            src="/images/0270-13dcdccbb8b1-25375e9a5890-1000/horizontal-480/1130906695-collage-u00124677777jkj.jpg"
                         alt="Concejal de Llanes asesinado en 2018"
             class="w-100" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>El jurado popular considera, por unanimidad, que Pedro Nieva es el autor intelectual de la muerte de Ardines</p><span>© Archivo/Ayuntamiento de Llanes</span></figcaption></figure></div></div></div></div></div></div><div class="container"  data-entity="news"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="75">El jurado popular ha declarado este miércoles, <b>culpables de un delito de asesinato a Pedro Luis Nieva, Jesús Muguruza, Djilali Benatia y Maamar kelii</b>, los cuatro hombres acusados por la muerte del edil llanisco de IU, <a href="https://www.tuotrodiario.com/tags/crimen-concejal-llanes/" title="Javier Ardines" target="_self">Javier Ardines</a> en agosto de 2018.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT p_1 --><p data-score="84">Las cuatro mujeres y los cinco hombres que conformaban el jurado ‘popular’ han considerado <b>probado por unanimidad que Pedro Nieva decidió acabar con la vida de Ardines movido por los celos</b> al conocer que este mantenía una relación sentimental con su mujer. Durante el fallo judicial se leyeron mensajes de móvil en los que se demostraba que Nieva hacía un seguimiento estrecho de su mujer por celos.</p><!-- END BODY ELEMENT p_1 index 2--><!-- BEGIN BODY ELEMENT div_2 --><div data-type="figure picture"  data-title="The Guardia Civil Search The Residence Of The Accused Of Murder In Asturias"  data-credits="GettyImages"  data-caption=" Nieva habría descubierto que Ardines mantenía una relación con su mujer y el móvil del crimen serían los celos "  data-src="/images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"  data-height="480"  data-width="800"  data-alt="Crimen Javier Ardines"  data-figure-crop="horizontal"  data-big-src="/images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"  data-big-size="79976"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-480/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"  data-small-size="35549"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-800/pedro-nieva.jpg" data-crop-square="/images/0270-13dcdccbb8b3-6d2e28081b80-1000/square-800/pedro-nieva.jpg" data-crop-vertical="/images/0270-13dcdccbb8b3-9ef2a94eaced-1000/vertical-800/pedro-nieva.jpg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="/images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"                  data-srcset="/images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-480/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg 480w, /images/0270-13dcdccbb8b3-6254d6a838ae-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg 800w" alt="Crimen Javier Ardines"/></picture></div><figcaption class="news-figure__caption"><span> Nieva habría descubierto que Ardines mantenía una relación con su mujer y el móvil del crimen serían los celos </span><span class="news-figure_copyright">©GettyImages</span></figcaption></figure></div><!-- END BODY ELEMENT div_2 index 3--><!-- BEGIN BODY ELEMENT div_3 --><div class="news_related my-3" data-type="blockquote extra-links-container" data-score="0"><p class="title">  RELACIONADO    </p><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 640px)" data-srcset="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-800/fotonoticia-20210921153136-1920-collage-u80051031505dcr.webp" type="image/webp"><source  data-srcset="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-480/fotonoticia-20210921153136-1920-collage-u80051031505dcr.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-800/fotonoticia-20210921153136-1920-collage-u80051031505dcr.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-480/fotonoticia-20210921153136-1920-collage-u80051031505dcr.jpg"
                         alt="Supermercado"
             class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"></figure><a href="https://www.tuotrodiario.com/noticias/20211116209891/noelia-de-mingo-informe-psiquiatrico-brote-psicotico-supermercado/"><p class="text"> El informe psiquiátrico de Noelia de Mingo revela el móvil que desencadenó su brote psicótico en un supermercado   </p></a></div><!-- END BODY ELEMENT div_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="79">Para ello <b>contactó con Jesús Muguruza, al que se considera intermediario, mientras que Djilali Benatia y Maamar Kelii han sido considerados culpables de acabar materialmente con la vida del edil</b>. El jurado ha dado a conocer su decisión después de más de dos días de deliberaciones. Fue el lunes cuando el Magistrado les entregó el objeto del veredicto y comenzaron a deliberar. </p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT p_5 --><p data-score="83">El juicio se inició el 30 de octubre y finalizó el pasado viernes, 30 de noviembre con la elección de los miembros del jurado y lo hacía con los informes de cada una de las partes. La fiscalía y la acusación particular <b>solicitaban para cada de uno de ellos 25 años de cárcel por el delito de asesinato</b>. Los cuatro acusados piden su libre absolución y mantuvieron su inocencia durante el juicio.</p><!-- END BODY ELEMENT p_5 index 6--><!-- BEGIN BODY ELEMENT h3_6 --><h3 data-score="0">Los hechos</h3><!-- END BODY ELEMENT h3_6 index 7--><!-- BEGIN BODY ELEMENT p_7 --><p data-score="102">El fallecido mantenía una relación con la mujer de uno de los acusados, Pedro Nieva que era además la prima de su esposa. Se trataba de <b>una relación desde la adolescencia, que duraba ya más de 30 años</b> cuando se cometieron los hechos y se desarrollaba en Llanes, donde vivía Ardines y a donde Nieva se desplazaba sobre todo en periodos vacacionales (vivía junto a su familia en el País Vasco). Los dos mantenían esta relación de forma encubierta y al margen de sus respectivos matrimonios.</p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_7 index 8--><!-- BEGIN BODY ELEMENT p_8 --><p data-score="46"><b>El acusado, Nieva, descubrió el idilio en diciembre de 2017,</b> tras grabar con su móvil una conversación entre su esposa y el fallecido, y así se lo hizo saber a ella, aunque ambos siguieron conviviendo como pareja.</p><!-- END BODY ELEMENT p_8 index 9--><!-- BEGIN BODY ELEMENT p_9 --><p data-score="83">Tras la grabación, el acusado, con el fin de controlar a su esposa y ante el temor de que esta tuviera algún otro encuentro con el fallecido, <b>visitó tiendas online de venta de objetos de videovigilancia encubierta</b>, micrófonos, dispositivos de vigilancia para vehículos y dispositivos de seguimiento para vehículos, y otrasdestinadas a la realización de pruebas de ADN para determinar la paternidad.</p><!-- END BODY ELEMENT p_9 index 10--><!-- BEGIN BODY ELEMENT p_10 --><p data-score="119">En julio de 2018, el acusado ante la proximidad de la época estival y sabedor de que su mujer pasaría el verano en una casa familiar próxima a la de la víctima <b>tomó la decisión de acabar con la vida de este</b>. Para ello, contactó con el también acusado Jesús Muguruza, a quien pidió que buscase a personas que pudieran ejecutar los hechos. Así, Muguruza planteó el encargo al tercero de los acusados Maamar kelii, quien, tras una reunión en la que se <b>llegó a un acuerdo sobre el precio a pagar</b>, decidió actuar conjuntamente con un cuarto acusado, Djilali Benatia.</p><!-- END BODY ELEMENT p_10 index 11--><!-- BEGIN BODY ELEMENT p_11 --><p data-score="62">Así, el 27 de julio, los acusados Nieva, Muguruza y Helii, viajaron a Belmonte para dar al cuarto acusado las indicaciones necesarias para acabar con Javier Ardines. <b>Nieva tenía un conocimiento exhaustivo tanto de la zona donde se llevarían a cabo los hechos como de las costumbres de la víctima</b>.</p><!-- END BODY ELEMENT p_11 index 12--><!-- BEGIN BODY ELEMENT div_12 --><div data-type="figure picture"  data-title="Crimen Javier Ardines"  data-credits="GettyImages"  data-caption=" La Guardia Civil halló, en el registro de la vivienda de uno de los acusados, armas de defensa personal "  data-src="/images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"  data-height="480"  data-width="800"  data-alt="Registro en la vivienda de Pedro Nieva"  data-figure-crop="horizontal"  data-big-src="/images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"  data-big-size="63224"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-480/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"  data-small-size="28474"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-800/crimen-javier-ardines.jpg" data-crop-square="/images/0270-13dcdccbb8b3-5d7e1a45aa7e-1000/square-800/crimen-javier-ardines.jpg" data-crop-vertical="/images/0270-13dcdccbb8b3-cbec95d436af-1000/vertical-800/crimen-javier-ardines.jpg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="/images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg"                  data-srcset="/images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-480/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg 480w, /images/0270-13dcdccbb8b3-8c2482013fd4-1000/horizontal-800/the-guardia-civil-search-the-residence-of-the-accused-of-murder-in-asturias.jpg 800w" alt="Registro en la vivienda de Pedro Nieva"/></picture></div><figcaption class="news-figure__caption"><span> La Guardia Civil halló, en el registro de la vivienda de uno de los acusados, armas de defensa personal </span><span class="news-figure_copyright">©GettyImages</span></figcaption></figure></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_12 index 13--><!-- BEGIN BODY ELEMENT p_13 --><p data-score="104">Así, Nieva y Muguruza <b>propusieron a Kelii hacer al concejal una emboscada</b>, para asegurarse el resultado. En la madrugada del 1 de agosto de 2018, los acusados Kelii y Djilali Benatia se desplazaron nuevamente a Belmonte con el único propósito de matar al concejal y, una vez allí, colocaron una valla metálica de obra en un camino por donde previsiblemente pasaría la víctima. El lugar era el propicio para cometer los hechos por ser una zona rural aislada y boscosa, rodeada de prados y monte bajo.</p><!-- END BODY ELEMENT p_13 index 14--><!-- BEGIN BODY ELEMENT p_14 --><p data-score="100">Sobre las seis de la mañana de ese día 1, Ardines salió de su domicilio y, al pasar por ese camino, se encontró con la valla, aunque la sorteó y se alejó del lugar en su vehículo. A raíz de este suceso, <b>Kelii mostró su reticencia a ejecutar los hechos, por lo que Nieva le ofreció más dinero</b> y le informó, en una reunión, que no debía matar al edil hasta pasado el 10 de agosto, fecha en la que terminaban las fiestas locales, ya que antes de ese día habría mucha gente.</p><!-- END BODY ELEMENT p_14 index 15--><!-- BEGIN BODY ELEMENT p_15 --><p data-score="95">Así, en la madrugada del día 16 de agosto, sobre las cuatro y media de la mañana, con tiempo suficiente para preparar una emboscada mejor, los acusados Kelii y Benatia llegaron a Belmonte y <b>colocaron en el mismo camino, transversalmente, dos vallas más</b> (la primera, del día 1, continuaba allí). Lo hicieron de forma que impedían el paso de cualquier vehículo, para asegurarse de no fallar e incrementar el tiempo disponible para abordar a Javier Ardines.</p></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                        data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__text cta_container"><!-- END BODY ELEMENT p_15 index 16--><!-- BEGIN BODY ELEMENT p_16 --><p data-score="114">Además, para tener más garantías de acierto y anular la posibilidad de defensa de la víctima, cada uno de los acusados llevaba un bote de spray de pimienta, el acusado Nieva un palo y el acusado Muguruza, un bate de baseball. A continuación, se escondieron junto a un muro y esperaron. Sobre las 6 de la mañana Ardines salió de su casa en su furgoneta y, <b>al llegar al punto donde estaban colocadas las vallas, detuvo la marcha y se bajó del vehículo para apartarlas</b>. Dejó el motor en marcha, las luces encendidas y la puerta del conductor abierta.</p><!-- END BODY ELEMENT p_16 index 17--><!-- BEGIN BODY ELEMENT p_17 --><p data-score="89">En ese momento, los acusados Kelii y Benatia salieron de su escondite súbitamente y rociaron a Javier Ardines con el spray de pimienta. La víctima echó a correr, perseguido por los acusados. Fue alcanzado al ser golpeado en la cabeza bien con el palo o con el bate. Cayó al suelo de rodillas y seguidamente, boca abajo. También fue estrangulado por detrás por alguno de los dos acusados, en cualquier caso, puestos de común acuerdo.</p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_ad78f3775707216e2503634c534aeca0_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_17 index 18--><!-- BEGIN BODY ELEMENT p_18 --><p data-score="65">La víctima no pudo defenderse, tan solo colocar de forma intuitiva su brazo derecho como escudo. Una vez en el suelo, fue sujetado y/o arrastrado unos metros. <b>A consecuencia de la agresión, Ardines falleció</b>. Tras los hechos, el acusado Muguruza entregó a Kelii una cantidad de dinero por el trabajo realizado.</p><!-- END BODY ELEMENT p_18 index 19--><!-- BEGIN BODY ELEMENT p_19 --><p data-score="63">Por auto de 18 de febrero se acordó la entrada un registro en el domicilio del acusado Benatia, en Bilbao, y se halló en su interior, entre otros efectos, un spray de defensa persona, un spray aerosol de pimienta, 7 navajas, un Taser de 3.800 voltios, un Taser en forma de puño americano y varios cartuchos.</p><!-- END BODY ELEMENT p_19 index 20--><!-- BEGIN BODY ELEMENT h3_20 --><h3 data-score="0">Lectura del jurado y penas</h3><!-- END BODY ELEMENT h3_20 index 21--><!-- BEGIN BODY ELEMENT p_21 --><p data-score="77">El portavoz del jurado popular leyó el acta en el que los hechos eran coincidentes con la exposición que se hizo desde Fiscalía y acusación popular. Según el jurado, <b>Nieva fue el inductor del asesinato y actuó con “rencor y odio” hacia Ardines</b>. Vivía “obsesionado” y actuaba de manera “impulsiva” y “errática” tras conocer la infidelidad de su mujer.</p><!-- END BODY ELEMENT p_21 index 22--><!-- BEGIN BODY ELEMENT p_22 --><p data-score="58">No ha tenido ninguna duda el jurado de que <b>Muguruza fue el intermediario y que participó “activamente” en los hechos</b>, mientras que Benatia y Kelii fueron, bajo un acuerdo económico, los autores materiales, los “sicarios” que atacaron a Ardines y ocasionaron su muerte.</p><!-- END BODY ELEMENT p_22 index 23--><!-- BEGIN BODY ELEMENT p_23 --><p data-score="65">Tras escuchar el veredicto del jurado popular, tanto la Fiscalía como la acusación popular insistieron en <b>solicitar 25 años de prisión, la pena máxima, para los acusados</b>, en vista de la gravedad de los hechos. Los abogados de Nieva, Muguriza, Benatia y Kelii solicitaron que fuesen 20 los años de condena.</p></div></div><div class="area_top top3"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_ad78f3775707216e2503634c534aeca0_3" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content3"><div class="news__text cta_container"><!-- END BODY ELEMENT p_23 index 24--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/sucesos/">sucesos</a></li><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/tribunales/">Tribunales</a></li></ul></div></div><div class="all-news__container"><div class="my-5"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="container_top_news mb-4 mb-lg-0 px-3 px-lg-0 mx-lg-0 last_item_remover-top-news"
     data-score="400"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026f-13c281968a96-8f96e1179b89-1000/horizontal-480/christy-giles.webp" type="image/webp"><source  data-srcset="/images/026f-13c281968a96-8f96e1179b89-1000/horizontal-480/christy-giles.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026f-13c281968a96-8f96e1179b89-1000/horizontal-480/christy-giles.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026f-13c281968a96-8f96e1179b89-1000/horizontal-480/christy-giles.jpg"
                         alt="Modelo y actriz"
             class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20211119209917/christy-giles-modelo-cuerpo-aparece-puerta-hospital-es/">El cuerpo sin vida de la modelo Christy Giles aparece en la puerta de un hospital de Los Ángeles</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="https://schema.org/person"
                                   title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                         tu otro diario
                                    </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-480/fotonoticia-20210921153136-1920-collage-u80051031505dcr.webp" type="image/webp"><source  data-srcset="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-480/fotonoticia-20210921153136-1920-collage-u80051031505dcr.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-480/fotonoticia-20210921153136-1920-collage-u80051031505dcr.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026f-13bc4be12cdb-62385a7828a5-1000/horizontal-480/fotonoticia-20210921153136-1920-collage-u80051031505dcr.jpg"
                         alt="Supermercado"
             class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20211116209891/noelia-de-mingo-informe-psiquiatrico-brote-psicotico-supermercado/">El informe psiquiátrico de Noelia de Mingo revela el móvil que desencadenó su brote psicótico en un supermercado</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="https://schema.org/person"
                                   title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                         tu otro diario
                                    </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026f-13b447f6a89c-5ef0d502ab5f-1000/horizontal-480/oscar-pistorius.webp" type="image/webp"><source  data-srcset="/images/026f-13b447f6a89c-5ef0d502ab5f-1000/horizontal-480/oscar-pistorius.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026f-13b447f6a89c-5ef0d502ab5f-1000/horizontal-480/oscar-pistorius.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026f-13b447f6a89c-5ef0d502ab5f-1000/horizontal-480/oscar-pistorius.jpg"
                         alt="SAFRICA-CRIME-TRIAL-PISTORIUS"
             class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20211112209871/oscar-pistorius-carta-padres-novia-libertad-condicional-es/">Oscar Pistorius envía una carta a los padres de su novia para pedir la libertad condicional</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="https://schema.org/person"
                                   title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                         tu otro diario
                                    </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026f-13b2b50d878b-64a7b3c64764-1000/horizontal-480/kate-moss-amp-mario-sorrenti-launch-the-obsessed-calvin-klein-fragrance.webp" type="image/webp"><source  data-srcset="/images/026f-13b2b50d878b-64a7b3c64764-1000/horizontal-480/kate-moss-amp-mario-sorrenti-launch-the-obsessed-calvin-klein-fragrance.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026f-13b2b50d878b-64a7b3c64764-1000/horizontal-480/kate-moss-amp-mario-sorrenti-launch-the-obsessed-calvin-klein-fragrance.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026f-13b2b50d878b-64a7b3c64764-1000/horizontal-480/kate-moss-amp-mario-sorrenti-launch-the-obsessed-calvin-klein-fragrance.jpg"
                         alt="Kate Moss & Mario Sorrenti Launch The OBSESSED Calvin Klein Fragrance"
             class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                            noticias                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20211111209865/investigacion-muerte-iris-goldsmith-es/">La investigación sobre la muerte de Iris, la hija del millonario Ben Goldsmith: concluye que fue un trágico accidente</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="https://schema.org/person"
                                   title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                         tu otro diario
                                    </span></a></div></p></div></li></ul></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_ad78f3775707216e2503634c534aeca0_4" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BLOCK: blocks.relatedItems --></div><div class="d-lg-none"><div class="col-12 my-5"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12 my-5 px-3"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><!-- BEGIN BLOCK: blocks.latestContent --><div class="row mx-0 mt-3 mt-lg-5" data-score="0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias
            </p></div><div class="col-12 pl-3 pr-3 mt-5 mt-lg-3"><ul class="container_latest-news"><li class="title_latest_news"><a href="/en-la-red/20211202210006/gato-imita-dueno-gimnasio-haciendo-abdominales/" title="">
                                                                El portentoso gato que imita a su dueño en el gimnasio... ¡haciendo abdominales!
                            </a></li><li class="title_latest_news"><a href="/economia/20211202210007/daniella-pierson-newsletter-millonaria-es/" title="">
                                                                Daniella Pierson, la emprendedora que (con 25 años) se ha hecho millonaria gracias a su newsletter
                            </a></li><li class="title_latest_news"><a href="/noticias/20211202209999/anciana-desahuciada-tener-perro-piso/" title="">
                                                                Una anciana de 87 años, desahuciada por tener un perro en el piso
                            </a></li><li class="title_latest_news"><a href="/economia/20211202210005/posibilidades-ganar-loteria-navidad-nino-es/" title="">
                                                                Lotería de Navidad: esta es la probabilidad real de que te toque
                            </a></li></ul></div></div><!-- END BLOCK: blocks.latestContent --></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-block d-none"><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div  data-event="blockclick" data-eventcategory="modulos_noticias" data-eventaction="click" data-eventlabel="recomendados"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div></div></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                        data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_sidebar sidebar3"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_ad78f3775707216e2503634c534aeca0_4" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="noticias"
                                       data-subsection=""
                                       data-url="/noticias/20211202210008/crimen-javier-ardines-cuatro-acusados-declarados-culpables/"
                                       data-title="Crimen del concejal de Llanes Javier Ardines: los cuatro acusados, declarados culpables"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2021, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.be102ff8.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/second-print.b36c3c46.js"></script><script>
    const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');
    if (contrastState){
      document.body.classList.add('high-contrast');
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('tuotrodiario' === 'cuisine' || 'tuotrodiario' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --><scroll-header data-bottomheader="true"><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="54.733" height="23.598" viewbox="0 0 54.733 23.598"><rect style="fill:#7dcfb6;" width="54.733" height="23.598"/><path d="M95.561,91.19v8h-2.37v-8H92.2V89.014h.991V85.29h2.37v3.724h1.813V91.19Z" transform="translate(-85.249 -78.86)"/><path style="fill:#fff;" d="M273.689,141.171A5.175,5.175,0,1,1,268.516,136,5.09,5.09,0,0,1,273.689,141.171Zm-1.016,0a4.16,4.16,0,1,0-4.157,4.253A4.136,4.136,0,0,0,272.674,141.171Z" transform="translate(-243.486 -125.747)"/><path d="M508.069,35.9h2.37V53.527h-2.37V52.463a3.919,3.919,0,0,1-3.047,1.378c-3.143,0-4.932-2.612-4.932-5.416,0-3.313,2.272-5.344,4.956-5.344a3.712,3.712,0,0,1,3.023,1.451Zm-5.561,12.573a2.973,2.973,0,0,0,2.829,3.242,2.906,2.906,0,0,0,2.877-3.216c0-2.224-1.378-3.288-2.877-3.288C503.62,45.21,502.508,46.66,502.508,48.473Z" transform="translate(-462.387 -33.193)"/></svg></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" width="18.835" height="10.817" viewbox="0 0 18.835 10.817"><path class="top_button_svg" d="M20.875,16.438,13.438,9,6,16.438" transform="translate(-4.02 -7.6)"/></svg><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div></div></scroll-header><aside class="main-Over"></aside></body></html>