    <!doctype html><html lang="es"
        data-template="short_news"><head><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Esto es lo que no debes hacer con la mascarilla en un bar o una terraza</title><meta name="lang" content="es" /><meta name="description" content="¿Dónde guardar la mascarilla? ¿Puedo usarla mientras bebo o como? Son varias las recomendaciones para evitar posibles contagios en estos lugares" /><meta name="robots" content="index,follow" /><meta name="organization" content="Tu Otro Diario" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.05a5407b.css"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza"/><link rel="amphtml" href="https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza?viewas=amp"/><meta property="og:url" content="https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza" /><meta property="og:title" content="Esto es lo que no debes hacer con la mascarilla en un bar o una terraza"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="¿Dónde guardar la mascarilla? ¿Puedo usarla mientras bebo o como? Son varias las recomendaciones para evitar posibles contagios en estos lugares" /><meta property="og:image" content="https://www.tuotrodiario.com/images/025e-0fb264ac1f68-5f17bfa083ac-1000/horizontal-800/a-customer-wearing-protective-face-mask-in-an-outdoor.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:article:published_time" content="2020-06-20T15:17:00Z" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="Esto es lo que no debes hacer con la mascarilla en un bar o una terraza"/><meta name="twitter:image" content="https://www.tuotrodiario.com/images/025e-0fb264ac1f68-5f17bfa083ac-1000/horizontal-800/a-customer-wearing-protective-face-mask-in-an-outdoor.jpg" /><meta name="twitter:description" content="¿Dónde guardar la mascarilla? ¿Puedo usarla mientras bebo o como? Son varias las recomendaciones para evitar posibles contagios en estos lugares" /><meta property="article:tag" content="Coronavirus" /><meta name="date" content="20/06/2020 15:17" /><meta name="DC.date.issued" content="2020-06-20T15:17:00Z" /><meta property="article:modified_time" content="2020-06-20T15:24:26+02:00" /><meta property="article:section" content="noticias" /><link rel="alternate" href="https://www.tuotrodiario.com/noticias/rss.xml" type="application/rss+xml" title="RSS Noticias de Tu Otro Diario"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario","evolokBrand":"tuotrodiario"},"indigital":{"appKey":"17091319395b212e82afbfa4.34065870"},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}]};

            window.frontendcms.config.feature_FR_821 = true;
    
    
    
            window.frontendcms.config.feature_webvitals = true;
    
    
    
    

window.frontendcms.config.global_score =1870;</script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","extension":"Alta","comscoreGroup":"","datePublication":"20200620","editorialGroup":"tuotrodiario"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"noticias","subsection":"noticias + noticias","author":"TU OTRO DIARIO","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"Coronavirus","isPremium":false,"publicNewsId":"202932"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script src="/build/front/tuotrodiario/runtime.2adbd060.js"></script><script src="/build/front/tuotrodiario/first-print.864b63d8.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "url": "https://www.tuotrodiario.com",
        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
        "parentOrganization": {
            "@type": "Corporation",
            "url": "https://www.hola.com/",
            "name": "HOLA.com"
        },
        "areaServed": "ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description": "Diario digital de información nacional e internacional",
        "name": "Tu Otro Diario",
        "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'www.tuotrodiario.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function()
  {n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}

  ;
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1289745007883401');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1289745007883401&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.tuotrodiario.com"></script>--><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza"
        },
        "headline": "Esto es lo que no debes hacer con la mascarilla en un bar o una terraza",
        "datePublished":"2020-06-20T15:17:00+02:00",
        "dateModified":"2020-06-20T15:24:26+02:00",
        "url":"https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza",
        "author":{
            "@type": "Person",
            "name": "TU OTRO DIARIO"
        },
        "articleSection":"noticias",
        "description":"¿Dónde guardar la mascarilla? ¿Puedo usarla mientras bebo o como? Son varias las recomendaciones para evitar posibles contagios en estos lugares",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Tu Otro Diario",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
                "width": 200,
                "height": 200
            }
        },
        "keywords": ["Coronavirus" ],
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "/images/025e-0fb264ac1f68-5f17bfa083ac-1000/horizontal-1150/a-customer-wearing-protective-face-mask-in-an-outdoor.jpg",
            "width": 1150,
            "height": 690
        }
    }
</script></head><body data-theme="tuotrodiario"><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function()
  {n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}

  ;
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1289745007883401');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1289745007883401&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "a735b88a-b2e6-11ea-bb3b-c34ab3679017" --><!-- BEGIN TEMPLATE: news.html.twig --><header class="site-header js-header"><div class="container alter_header"><div class="row top-header"><div class="col-md col-10 container_logo"><a href="/" title="Portada de hola.com, tu revista en internet"><span class="site-logo"><svg class="container_logo" xmlns="http://www.w3.org/2000/svg" width="328.249" height="57.4" viewbox="0 0 328.249 57.4"><g transform="translate(-16.46 -5)"><rect class="svg-highlight" style="fill: #7dcfb6;" width="107.732" height="57.247"              transform="translate(71.695 5.153)"/><path class="svg-black" d="M26.114,52.719V75.707H19.306V52.719H16.46V46.463h2.846V35.77h6.808v10.7h5.213v6.255Z"              transform="translate(0 -20.077)"/><path class="svg-black"              d="M85.1,66.55V83.287c0,1.738.069,3.753,1.251,5.279a5.908,5.908,0,0,0,8.89,0c1.182-1.526,1.251-3.541,1.251-5.279V66.55h6.8V83.5c0,3.753-.414,6.877-3.128,9.585a13.334,13.334,0,0,1-9.515,3.614,12.834,12.834,0,0,1-9.237-3.614c-2.707-2.707-3.128-5.831-3.128-9.585V66.55Z"              transform="translate(-40.343 -40.16)"/><path class="svg-white" style="fill: #fff;"              d="M220.847,82.214A14.864,14.864,0,1,1,205.984,67.35,14.62,14.62,0,0,1,220.847,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,217.931,82.214Z"              transform="translate(-113.962 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M299.748,52.768V78.485h-2.78V52.768H293.84V50.13h3.128V40h2.78V50.13h4.921v2.638Z"              transform="translate(-180.984 -22.837)"/><path class="svg-white" style="fill: #fff;"              d="M344.31,67.975h2.78v3.68a6.7,6.7,0,0,1,6.255-4.306,6.575,6.575,0,0,1,2.985.7l-1.39,2.5a3.209,3.209,0,0,0-2.085-.556c-5.7,0-5.765,7.573-5.765,11.121V96.319h-2.78Z"              transform="translate(-213.915 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M416.007,82.214A14.864,14.864,0,1,1,401.144,67.35,14.622,14.622,0,0,1,416.007,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,413.091,82.214Z"              transform="translate(-241.299 -40.682)"/><path class="svg-black"              d="M529.963,5h6.8V55.634h-6.8V52.576a11.232,11.232,0,0,1-8.754,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.249-15.35a10.669,10.669,0,0,1,8.688,4.17ZM513.977,41.115c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446C517.163,31.738,513.977,35.905,513.977,41.115Z"              transform="translate(-320.092)"/><path class="svg-black"              d="M619.643,19.178a4.271,4.271,0,0,1,4.375,4.375,4.375,4.375,0,0,1-8.751,0,4.275,4.275,0,0,1,4.375-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-390.707 -9.25)"/><path class="svg-black"              d="M679.529,65.11h6.808V94.35h-6.808V91.292a11.221,11.221,0,0,1-8.75,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.248-15.35a10.659,10.659,0,0,1,8.688,4.17ZM663.543,79.834c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446-4.917,0-8.111,4.167-8.111,9.376Z"              transform="translate(-417.683 -38.72)"/><path class="svg-black"              d="M766.17,65.1h6.808v2.638a11.685,11.685,0,0,1,2.846-2.433,7.859,7.859,0,0,1,4.17-.973,10.078,10.078,0,0,1,5.348,1.39l-2.78,6.179a6.182,6.182,0,0,0-3.475-1.043,5.312,5.312,0,0,0-4.236,1.6c-1.873,2.016-1.873,4.792-1.873,6.738V94.336H766.17Z"              transform="translate(-489.169 -38.713)"/><path class="svg-black"              d="M832.776,19.178a4.274,4.274,0,0,1,4.375,4.375,4.379,4.379,0,0,1-8.754,0,4.275,4.275,0,0,1,4.379-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-529.77 -9.25)"/><path class="svg-black"              d="M902.277,79.77c0,8.959-6.808,15.489-15.638,15.489S871,88.729,871,79.77c0-9.036,6.808-15.42,15.638-15.42S902.277,70.741,902.277,79.77Zm-6.95.07c0-6.669-4.375-9.383-8.688-9.383s-8.688,2.707-8.688,9.383c0,5.626,3.333,9.307,8.688,9.307S895.327,85.466,895.327,79.839Z"              transform="translate(-557.568 -38.725)"/></g></svg></span></a></div><div class="col-md-3 col-2"><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div><div class="row navigation"><div class="col-xl-12 d-none d-lg-block"><nav itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li><a class="selected"
                       itemprop="url" href="/noticias/" title="NOTICIAS"><span itemprop="name" class="link">NOTICIAS</span></a></li><li><a class=""
                       itemprop="url" href="/en-la-red/" title="EN LA RED"><span itemprop="name" class="link">EN LA RED</span></a></li><li><a class=""
                       itemprop="url" href="/tecnologia/" title="TECNOLOGÍA"><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li><a class=""
                       itemprop="url" href="/economia/" title="ECONOMÍA"><span itemprop="name" class="link">ECONOMÍA</span></a></li><li><a class=""
                       itemprop="url" href="/divulgacion/" title="DIVULGACIÓN"><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li><a class=""
                       itemprop="url" href="/deportes/" title="DEPORTES"><span itemprop="name" class="link">DEPORTES</span></a></li><li><a class=""
                       itemprop="url" href="/ocio/" title="OCIO"><span itemprop="name" class="link">OCIO</span></a></li><li><a class=""
                       itemprop="url" href="https://www.tuotrodiario.com/pasatiempos/" title="PASATIEMPOS"><span itemprop="name" class="link">PASATIEMPOS</span></a></li></ul></nav></div></div><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16.002" viewbox="0 0 16 16.002"><defs><style>.a{fill:#212121;}</style></defs><path class="a" d="M26.806,25.865l-3.847-3.847a6.738,6.738,0,1,0-.944.944l3.847,3.844a.666.666,0,1,0,.944-.941Zm-9.062-2.72a5.4,5.4,0,1,1,5.4-5.4A5.408,5.408,0,0,1,17.744,23.145Z" transform="translate(-11 -11)"/></svg></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><ul class="vertical-slide-links"><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">NOTICIAS</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">EN LA RED</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">ECONOMÍA</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">DEPORTES</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">OCIO</span></a></li><li><a itemprop="url" href="https://www.tuotrodiario.com/pasatiempos/" title=""><span itemprop="name" class="link">PASATIEMPOS</span></a></li></ul></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="/contacto" rel="nofollow">CONTACTO</a><a href="/aviso-legal" rel="nofollow">ADVERTENCIA LEGAL</a><a href="/cookies" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="/politica-de-privacidad" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav></div><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div></header><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
 data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
 data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="noticias"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article"/><div itemprop="publisher" class="organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/build/front/tuotrodiario/images/holacom.gif"><meta itemprop="width" content="986"><meta itemprop="height" content="189"></div><meta itemprop="name" content="hola.com"></div><div class="container_banner_location"><p class="container_banner_content"><span class="words_banner"><a href="/">home</a></span><span class="separator_banner">/</span><span class="words_banner"><a href="/noticias/">NOTICIAS</a></span></p></div><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad
 data-shortcode="IMG"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">Esto es lo que no debes hacer con la mascarilla en un bar o una terraza</h1><h2 itemprop="alternativeHeadline" class="content_preview">La Sociedad Española de Microbiología da algunas recomendaciones para evitar contagios en estos lugares</h2><figure class="image" itemprop="image" itemscope=""
            itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>2 Minutos de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><p>20 de Junio 2020 / 15:17 CEST
                <time pubdate="20 de junio de 2020"                      itemprop="datePublished" datetime="20 de junio de 2020"><meta content="2020-06-20T15:17:00+0200" itemprop="datePublished"><meta itemprop="dateModified" content="2020-06-20T15:24:26+0200"></time><a href="/autor/tuotrodiario/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="http://schema.org/Person"
                                   title="TU OTRO DIARIO">
                                                                            -
                                                                        <span class="highlight" itemprop="name" data-author="TU OTRO DIARIO">
                                                                         TU OTRO DIARIO
                                                                    </span></a></p></div><div class="mt-4 mt-md-2 news_social_container order-lg-first"><div class="content_gallery_social_networks d-flex"><div class="whatsapp social"><a data-layer-social-button="Whatsapp" href="https://wa.me/?text=https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza" data-action="share/whatsapp/share"
               target="_blank"
               data-share="whatsapp"
               class="social-nav__link news__social__link"
               rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="15.011" height="15.133" viewbox="0 0 15.011 15.133" class="svg svg-icon"><g transform="translate(0.001 0.002)"><path d="M8.828.007a7.508,7.508,0,0,0-6.322,10.9l-.8,3.868a.292.292,0,0,0,.353.344l3.79-.9A7.506,7.506,0,1,0,8.828.007Zm4.524,11.654a5.88,5.88,0,0,1-6.773,1.107l-.528-.263-2.324.55.489-2.375-.26-.509A5.878,5.878,0,1,1,13.35,11.66Z"
              transform="translate(-1.69 0)"/><path d="M112,112.673l-1.454-.417a.543.543,0,0,0-.536.141l-.356.362a.529.529,0,0,1-.575.122,7.758,7.758,0,0,1-2.5-2.208.531.531,0,0,1,.043-.587l.311-.4a.543.543,0,0,0,.067-.55l-.612-1.384a.543.543,0,0,0-.848-.193,2.446,2.446,0,0,0-.946,1.442c-.1,1.018.334,2.3,1.986,3.844,1.908,1.781,3.437,2.017,4.432,1.776a2.453,2.453,0,0,0,1.3-1.134.543.543,0,0,0-.308-.813Z"
              transform="translate(-100.854 -103.542)"/></g></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="facebook social"><a data-layer-social-button="Facebook" href="https://www.facebook.com/share.php?u=https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza" target="_blank"
               data-share="facebook"
               class="social-nav__link news__social__link"
               rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="7.878" height="14.144" viewbox="0 0 7.878 14.144" class="svg svg-icon"><path d="M7.864,2.461H5.615a.75.75,0,0,0-.566.813V4.894H7.878V7.206H5.049v6.938H2.4V7.206H0V4.894H2.4V3.536A3.324,3.324,0,0,1,5.523,0H7.857V2.461Z"/></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="twitter social"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet/?text=Esto es lo que no debes hacer con la mascarilla en un bar o una terraza&url=https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza&via=TuOtroDiario"
               target="_blank"
               data-share="twitter"
               class="social-nav__link news__social__link"
               rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="17.362" height="14.133" viewbox="0 0 17.362 14.133" class="svg svg-icon" ><path d="M17.362,1.668a7.072,7.072,0,0,1-2.044.566A3.536,3.536,0,0,0,16.881.26a7.22,7.22,0,0,1-2.263.87A3.536,3.536,0,0,0,8.486,3.57a3.925,3.925,0,0,0,.092.813A10.106,10.106,0,0,1,1.216.649a3.585,3.585,0,0,0,1.1,4.766A3.494,3.494,0,0,1,.707,4.949v.042A3.571,3.571,0,0,0,3.536,8.485a3.423,3.423,0,0,1-1.606.064,3.536,3.536,0,0,0,3.324,2.482A7.213,7.213,0,0,1,0,12.537,10.113,10.113,0,0,0,15.558,3.98c0-.156,0-.311,0-.46a7.369,7.369,0,0,0,1.8-1.853Z"
          transform="translate(0 0.005)"/></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="pinterest social"><a data-layer-social-button="Pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/noticias/20200620202932/coronavirus-mascarilla-terraza&media=https://www.tuotrodiario.com/images/025e-0fb264ac1f68-5f17bfa083ac-1000/horizontal-800/a-customer-wearing-protective-face-mask-in-an-outdoor.jpg&description=Esto es lo que no debes hacer con la mascarilla en un bar o una terraza"
               target="_blank"
               data-share="pinterest"
               class="social-nav__link news__social__link"
               rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="16.105" height="16.133" viewbox="0 0 16.105 16.133" class="svg svg-icon"><path d="M8.494,0A8.056,8.056,0,0,0,5.273,15.439a7.186,7.186,0,0,1,.139-1.86c.167-.666,1.027-4.387,1.027-4.387a3.256,3.256,0,0,1-.25-1.277c0-1.194.694-2.083,1.555-2.083A1.089,1.089,0,0,1,8.827,7.053,17.2,17.2,0,0,1,8.1,9.913a1.247,1.247,0,0,0,1.277,1.555c1.527,0,2.555-1.972,2.555-4.276,0-1.777-1.194-3.082-3.36-3.082a3.825,3.825,0,0,0-3.971,3.86,2.311,2.311,0,0,0,.528,1.583A.394.394,0,0,1,5.245,10c-.028.139-.139.5-.167.639a.285.285,0,0,1-.417.194A3.091,3.091,0,0,1,3.023,7.747c0-2.277,1.916-5.026,5.748-5.026a4.816,4.816,0,0,1,5.109,4.609c0,3.166-1.749,5.526-4.332,5.526a2.338,2.338,0,0,1-1.972-1s-.472,1.86-.555,2.221A6.554,6.554,0,0,1,6.217,15.8a7.79,7.79,0,0,0,2.277.333A8.067,8.067,0,0,0,8.494,0"
          transform="translate(-0.441)"/></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="lnk_gallery social"><div class="link_div js-copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="15.356" height="15.356" viewbox="0 0 15.356 15.356" class="svg svg-icon svg-link"><path d="M203.088,0a3.651,3.651,0,0,0-2.6,1.076l-2.861,2.861a4.342,4.342,0,0,1,2.436.278l1.782-1.782a1.755,1.755,0,1,1,2.482,2.482l-3.208,3.208a1.8,1.8,0,0,1-2.482,0l-1.356,1.358a3.674,3.674,0,0,0,5.2,0l3.208-3.208A3.674,3.674,0,0,0,203.088,0Z"
          transform="translate(-191.407)"/><path d="M6.681,168.622l-1.765,1.765a1.755,1.755,0,1,1-2.482-2.482L5.642,164.7a1.8,1.8,0,0,1,2.482,0l1.356-1.358a3.763,3.763,0,0,0-5.2,0l-3.208,3.208a3.674,3.674,0,1,0,5.2,5.2L9.1,168.921a4.652,4.652,0,0,1-.623.061,4.624,4.624,0,0,1-1.792-.36Z"
          transform="translate(0 -157.465)"/></svg></div><span class="ml-md-4 px-2 copy_link-message">
                enlace copiado
            </span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></div></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="Esto es lo que no debes hacer con la mascarilla en un bar o una terraza" class="img_article" itemprop="image" itemscope=""
                                    itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" srcset="/images/025e-0fb264ac1f68-5f17bfa083ac-1000/horizontal-800/a-customer-wearing-protective-face-mask-in-an-outdoor.jpg"><img
                    src="/images/025e-0fb264ac1f68-5f17bfa083ac-1000/horizontal-480/a-customer-wearing-protective-face-mask-in-an-outdoor.jpg"
                 alt="A customer wearing protective face mask in an outdoor"
         class="w-100"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>Lo que no debes hacer con la mascarilla en una terraza</p><span>© GettyImages</span></figcaption></figure></div></div></div></div></div></div><div class="container"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="104">Con la llegada de la <a href="https://www.tuotrodiario.com/tags/coronavirus/" title="nueva normalidad" target="_self">nueva normalidad</a> a la vuelta de la esquina, se deben de seguir manteniendo las precauciones para evitar un posible contagio. Hay dos medidas esenciales que continúan vigentes a partir del domingo: <b>mantener siempre la distancia social y el uso de mascarillas</b>. Esta última es obligatoria en la vía pública, espacios al aire libre y cerrados de uso público, así como en el transporte. </p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div class="news_related my-3" data-type="blockquote extra-links-container" data-score="0"><p class="title">  RELACIONADO    </p><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 640px)" data-srcset="/images/025e-0fac1b007bbb-dc4215f270f1-1000/horizontal-800/la-dexametasona-el-f-rmaco-que-reduce-hasta-un-tercio-la-mortalidad-en-hospitalizados-que-necesitan-ventilaci-n.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/025e-0fac1b007bbb-dc4215f270f1-1000/horizontal-480/la-dexametasona-el-f-rmaco-que-reduce-hasta-un-tercio-la-mortalidad-en-hospitalizados-que-necesitan-ventilaci-n.jpg"
                 alt="Dexametasona, fármaco que reduce hasta un tercio la mortalidad"
         class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"></figure><a href="/noticias/20200617202875/coronavirus-dexametasona-farmaco-reduce-mortalidad"><p class="text"> La dexametasona, el fármaco del que todo el mundo habla y que podría hacer frente a los daños causados por el coronavirus   </p></a></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="100">Al estar en un bar, restaurante o terraza comiendo o bebiendo su uso no es obligatorio ya que es una actividad que resulta incompatible. Aunque si la distancia mínima no se puede mantener, se recomienda hacer uso de la mascarilla el mayor tiempo posible. Sin embargo, todavía surgen dudas sobre qué hacer con la mascarilla una vez estamos sentados en la mesa. La Sociedad Española de Microbiología ha compartido una serie de recomendaciones para evitar posibles contagios en estos lugares.</p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT p_3 --><p data-score="67">En primer lugar, <b>nunca se debe de dejar la mascarilla usada encima de la mesa ni tampoco colgarla.</b> (Se han compartido varias imágenes de ciudadanos poniéndosela en los brazos, algo que se recomienda no hacer). Luego, tampoco se debe de airearla, de esta manera se evita esparcir patógenos y contagiar a terceras personas.</p><!-- END BODY ELEMENT p_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="80">Entonces, ¿dónde debemos guardar la mascarilla? Pues si estabas pensando en el bolso o el bolsillo la respuesta es no. La Sociedad Española de Microbiología explica que se debe de <b>guardar en un sobre de papel</b> porque este no retiene la humedad. Y en el caso de que no se tenga, se puede <b>usar una tela o una funda de gafas</b>, siempre y cuando hayan sido desinfectadas previamente. </p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT div_5 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="CBQmCckg31U" data-url="https://www.instagram.com/p/CBQmCckg31U/?utm_source=ig_web_copy_link" data-provider="instagram" class="center" data-type="embed instagram" data-score="980"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/CBQmCckg31U/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CBQmCckg31U/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CBQmCckg31U/?utm_source=ig_embed&utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">¿Qué medidas adoptar al tomar algo en una terrcaza?🧐⛱️ Con la desescalada vuelven las terrazas al sol con amigos👬🏻, sin embargo, debemos tomar algunas precauciones para disfrutar sin contribuir a la transmisión del SARSCoV-2⚠️ La distancia de seguridad de 2 metros en una misma mesa es casi imposible de cumplir.😩 Por esto, se recomienda el uso de mascarilla el mayor tiempo posible.😷 Para beber🍻, no debemos levantarla hacia arriba ni llevarla hacia abajo porque así restregamos la mascarilla  con los potenciales patógenos por la cara.🦠🧒🏻 Para beber con la mascarilla, cogemos de una de  las gomas de una oreja y destapamos en sentido horizontal repitiendo cada vez que demos un trago.😌 .  A la hora de comer en una terraza la SEM 🧫(Sociedad española de microbiología)🧫 subraya que no debemos dejar las mascarilla encima de la mesa ni colgarsela. Hay que evitar airear una mascarilla usada o meterla en el bolso o en un bolsillo. Se recomienda llevar un sobre de papel ✉️donde depositar la mascarilla sin doblarla pero ¿por qué de papel? Las bolsas de plástico pueden retener la humedad 🤢y con ello hacer proliferar otros organismos. (¡El SARSCoV-2 no se reproducirá fuera de nuestro cuerpo!)🤓. Además el papel es reciclable. También podemos utilizar telas o incluso una funda de gafas (desinfectandola siempre cuando lleguemos a casa). La SEM recomienda que siempre que nos quitemos la mascarilla o antes de ponérnosla, lavarnos bien las manos.🧼 .  También, La Sociedad Española de Neumología y Cirugía Torácica (SEPAR) recomienda  no fumar en terrazas y espacios públicos❌🚬 durante la desescalada. Al hacerlo, se exhalan gotitas que pueden contener partículas virales💦🦠 .Una persona puede contraer la COVID‑19 si inhala las gotículas de una persona infectada, según la OMS. Además, al fumar es "inevitable" llevarse la mano a la boca, la nariz o a la cara👄👃🏻. Esto facilita la entrada del virus en el aparato respiratorio si se ha tocado una superficie infectada.  En conclusión, todos tenemos muchas ganas de volver a las terrazas pero debemos ser  prudentes y pacientes. No olvidemos que aunque ya no estemos encerrados, la lucha  contra la pandemia continúa💪</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/minutoparalaciencia/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Minuto para la ciencia</a> (@minutoparalaciencia) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-10T15:17:06+00:00">10 Jun, 2020 a las 8:17 PDT</time></p></div></blockquote> <script async =1 src="//www.instagram.com/embed.js"></script></div></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_09e8463f3a6bae9e30270c8baaf5c11f_1" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__text cta_container"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_09e8463f3a6bae9e30270c8baaf5c11f_1" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_09e8463f3a6bae9e30270c8baaf5c11f_2" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_5 index 6--><!-- BEGIN BODY ELEMENT p_6 --><p data-score="75">Por su parte, SEM recuerda a ‘Maldita Ciencia’ que “la mascarilla puede quitarse fácilmente por la zona de las gomas sin tocarla. Después, se pliega tocando por fuera y se guarda”. Además, en el caso de que la persona no quiera quitarse la mascarilla puede comer o beber cogiendo<b> una de las gomas de una oreja y destapándola en sentido horizontal.</b></p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_09e8463f3a6bae9e30270c8baaf5c11f_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_6 index 7--><!-- BEGIN BODY ELEMENT p_7 --><p data-score="64">Estas recomendaciones, recogidas por la cuenta antibulos ‘Minuto para la Ciencia’, también incluyen las que da la Sociedad Española de Neumología y Cirugía Torácica que aconseja que no se fume en las terrazas y espacios públicos porque al hacerlo se exhalan gotitas que pueden contener partículas virales.</p><!-- END BODY ELEMENT p_7 index 8--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/coronavirus/">Coronavirus</a></li></ul></div></div><div class="all-news__container"><div class="my-5"><div class="container_top_news mb-4 mb-lg-0 px-3 px-lg-0 mx-lg-0 last_item_remover-top-news"
         data-score="400"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="style_no_infinite_scroll-top-news                            list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                                itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025e-0fafe70aa124-16291469f677-1000/horizontal-480/una-gran-compa-a-tecnol-gica-usa-su-centro-de-datos-submarino-para-ayudar-en-la-b-squeda-de-la-vacuna-contra-el-coronavirus.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/025e-0fafe70aa124-16291469f677-1000/horizontal-480/una-gran-compa-a-tecnol-gica-usa-su-centro-de-datos-submarino-para-ayudar-en-la-b-squeda-de-la-vacuna-contra-el-coronavirus.jpg"
                 alt="Microsoft colabora en la lucha contra el coronavirus a través de su centro de datos submarino"
         class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                        NOTICIAS
                                                </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200619202912/microsoft-coronavirus-centro-de-datos-vacuna">Una gran compañía tecnológica usa su centro de datos submarino para ayudar en la búsqueda de la vacuna contra el coronavirus</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></p></div></li><li class="style_no_infinite_scroll-top-news                            list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                                itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025e-0fade4734ca3-7f44b9d1b816-1000/horizontal-480/renfe-pone-hoy-a-la-venta-su-oferta-de-ave-para-la-39-nueva-normalidad-39-.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/025e-0fade4734ca3-7f44b9d1b816-1000/horizontal-480/renfe-pone-hoy-a-la-venta-su-oferta-de-ave-para-la-39-nueva-normalidad-39-.jpg"
                 alt="Se pone a la venta el AVE para la 'nueva normalidad'"
         class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                        NOTICIAS
                                                </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200618202891/coronavirus-viajar-renfe-oferta-ave">Mascarillas y toallitas desinfectantes: Renfe pone a la venta su oferta de AVE adaptándose a la ‘nueva normalidad’</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></p></div></li><li class="style_no_infinite_scroll-top-news                            list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                                itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025e-0fac1b007bbb-dc4215f270f1-1000/horizontal-480/la-dexametasona-el-f-rmaco-que-reduce-hasta-un-tercio-la-mortalidad-en-hospitalizados-que-necesitan-ventilaci-n.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/025e-0fac1b007bbb-dc4215f270f1-1000/horizontal-480/la-dexametasona-el-f-rmaco-que-reduce-hasta-un-tercio-la-mortalidad-en-hospitalizados-que-necesitan-ventilaci-n.jpg"
                 alt="Dexametasona, fármaco que reduce hasta un tercio la mortalidad"
         class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                        NOTICIAS
                                                </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200617202875/coronavirus-dexametasona-farmaco-reduce-mortalidad">La dexametasona, el fármaco del que todo el mundo habla y que podría hacer frente a los daños causados por el coronavirus</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></p></div></li><li class="style_no_infinite_scroll-top-news                            list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                                itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025e-0fabf9ff46ab-7ddfe27aedff-1000/horizontal-480/pek-n-cierra-parcialmente-la-capital-tras-el-ltimo-foco-y-eleva-la-emergencia-sanitaria-al-segundo-nivel.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/025e-0fabf9ff46ab-7ddfe27aedff-1000/horizontal-480/pek-n-cierra-parcialmente-la-capital-tras-el-ltimo-foco-y-eleva-la-emergencia-sanitaria-al-segundo-nivel.jpg"
                 alt="Pekin cierra la capital y eleva la emergencia sanitaria al segundo nivel"
         class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                        NOTICIAS
                                                </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200617202872/coronavirus-pekin-cierra-la-capital-ultimo-foco-emergencia-sanitaria">Pekín cierra parcialmente la capital tras el último foco y eleva la emergencia sanitaria al segundo nivel</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></p></div></li></ul></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_09e8463f3a6bae9e30270c8baaf5c11f_4" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-none"><div class="col-12 my-5"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12 my-5 px-3"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad
 data-shortcode="NAT"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="row mx-0 mt-3 mt-lg-5" data-score="0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias
            </p></div><div class="col-12 pl-3 pr-3"><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/economia/20200620202931/mark-zuckerberg-propiedades-inversiones" title="">
                            De Hawái a San Francisco: las impresionantes inversiones inmobiliarias de Mark Zuckerberg
                        </a></p><p class="drip_rows-description">
                        El cofundador de Facebook tiene 10 propiedades en cuatro lugares diferentes, en todas ellas prima la privacidad
                    </p></div><div class="drip_news_author mb-0"><a href="/autor/ana-lopez-vazquez/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="http://schema.org/person"
                                   title="ana lópez vázquez"><span class="highlight" itemprop="name" data-author="ana lópez vázquez">
                                                                         ana lópez vázquez
                                                                    </span></a></div></div><figure class="drip_rows_figure  pl-3  mt-0                image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img
                    src="/build/front/usa/images/pixels/pixel-white.gif"
            data-src="/images/025e-0fb22c9d0ad9-d4d92a046cd7-1000/square-200/las-10-grandes-inversiones-que-hace-mark-zuckerbeg.jpg"
                 alt="Las 10 grandes inversiones que hace Mark Zuckerbeg"
         class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/tecnologia/20200620202929/evitar-robo-identidad-internet-jam" title="">
                            ¿Cómo evitar el robo de identidad en Internet?
                        </a></p><p class="drip_rows-description">
                        Así es como podemos prevenir la suplantación de identidad y los problemas derivados de ello
                    </p></div><div class="drip_news_author mb-0"><a href="/autor/juan-antonio-marin/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="http://schema.org/person"
                                   title="juan antonio marín"><span class="highlight" itemprop="name" data-author="juan antonio marín">
                                                                         juan antonio marín
                                                                    </span></a></div></div><figure class="drip_rows_figure  pl-3  mt-0                image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img
                    src="/build/front/usa/images/pixels/pixel-white.gif"
            data-src="/images/025e-0fb1f7fab1bf-6782c7f26ad1-1000/square-200/una-mano-escribiendo-sobre-un-teclado-intentando-robar-informaci-n.jpg"
                 alt="Una mano escribiendo sobre un teclado"
         class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/economia/20200619202927/yuan-liping-millonario-divorcio-emperador-vacunas" title="">
                            Yuan Liping, ‘la MacKenzie Bezzos’ asiática que debuta entre los más ricos tras su divorcio del ‘rey de las vacunas’
                        </a></p><p class="drip_rows-description">
                        Acaba de hacerse con una fortuna valorada en más de 2.800 millones de euros tras divorciarse del magnate chino Du Weimin, cuya empresa está desarrollando una vacuna contra el coronavirus
                    </p></div><div class="drip_news_author mb-0"><a href="/autor/elena-villegas/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="http://schema.org/person"
                                   title="elena villegas"><span class="highlight" itemprop="name" data-author="elena villegas">
                                                                         elena villegas
                                                                    </span></a></div></div><figure class="drip_rows_figure  pl-3  mt-0                image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img
                    src="/build/front/usa/images/pixels/pixel-white.gif"
            data-src="/images/025e-0fb0b691678a-2e54aa6d9ea9-1000/square-200/divorcio.jpg"
                 alt=""
         class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/noticias/20200619202926/ropa-permite-reducir-calor-cuerpo-climas-calidos" title="">
                            Así será la ropa ‘inteligente’ que reducirá tu temperatura corporal en climas cálidos
                        </a></p><p class="drip_rows-description">
                        Científicos han logrado crear mediante grafeno un tejido que logra controlar el calor corporal de las personas cuando están sometidas a temperaturas altas
                    </p></div><div class="drip_news_author mb-0"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></div></div><figure class="drip_rows_figure  pl-3  mt-0                image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img
                    src="/build/front/usa/images/pixels/pixel-white.gif"
            data-src="/images/025e-0fb0a927cdfb-91fdb21f9bae-1000/square-200/ropa-reduce-el-calor-corporal-en-climas-c-lidos.jpg"
                 alt="Ropa que reduce el calor corporal"
         class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-block d-none"><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad
 data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_09e8463f3a6bae9e30270c8baaf5c11f_2" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div id="endstory" data-url="/noticias/20200620202932/coronavirus-mascarilla-terraza"></div></main><div id="load-section-waypoint"></div><footer><div class="container"><div class="row"><div class="col-12"><div class="container_loading_img"><svg xmlns="http://www.w3.org/2000/svg" width="62.201" height="62.201" viewbox="0 0 62.201 62.201"><path class="a" style="fill:#7dcfb6;" d="M227.01,11.537A2.956,2.956,0,0,1,224,8.528V3.01a3.01,3.01,0,1,1,6.019,0V8.528A3.018,3.018,0,0,1,227.01,11.537Z" transform="translate(-195.909)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-1.3095238095238095s" repeatcount="indefinite"></animate></path><path class="b" style="opacity:0.5; fill:#7dcfb6;" d="M227.01,415.537a2.956,2.956,0,0,1-3.01-3.01V407.01a3.01,3.01,0,1,1,6.019,0v5.518A2.956,2.956,0,0,1,227.01,415.537Z" transform="translate(-195.909 -353.336)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.5952380952380952s" repeatcount="indefinite"></animate></path><path class="c" style="opacity:0.8; fill:#7dcfb6;" d="M117.846,41.262a3.023,3.023,0,0,1-2.608-1.5l-2.709-4.715a3.011,3.011,0,0,1,5.217-3.01l2.709,4.715a3.072,3.072,0,0,1-1.1,4.113A3.719,3.719,0,0,1,117.846,41.262Z" transform="translate(-98.082 -26.715)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="0s" repeatcount="indefinite"></animate></path><path class="d" style="opacity:0.6; fill:#7dcfb6;" d="M320.246,390.862a3.023,3.023,0,0,1-2.608-1.5l-2.709-4.715a3.011,3.011,0,0,1,5.217-3.01l2.709,4.715a3.072,3.072,0,0,1-1.1,4.113A2.831,2.831,0,0,1,320.246,390.862Z" transform="translate(-275.1 -332.473)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.7142857142857143s" repeatcount="indefinite"></animate></path><path class="d" style="opacity:0.6; fill:#7dcfb6;" d="M38.252,120.856a2.831,2.831,0,0,1-1.5-.4l-4.715-2.709a3.011,3.011,0,0,1,3.01-5.217l4.715,2.709a3.072,3.072,0,0,1,1.1,4.113A3.023,3.023,0,0,1,38.252,120.856Z" transform="translate(-26.715 -98.082)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.11904761904761904s" repeatcount="indefinite"></animate></path><path class="e" style="opacity:0.7; fill:#7dcfb6;" d="M387.953,323.256a2.831,2.831,0,0,1-1.5-.4l-4.816-2.709a3.011,3.011,0,0,1,3.01-5.217l4.715,2.709a3.072,3.072,0,0,1,1.1,4.113A2.759,2.759,0,0,1,387.953,323.256Z" transform="translate(-332.473 -275.1)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.8333333333333333s" repeatcount="indefinite"></animate></path><path class="f" style="opacity:0.2; fill:#7dcfb6;" d="M8.528,230.019H3.01a3.01,3.01,0,1,1,0-6.019H8.528a2.956,2.956,0,0,1,3.01,3.01A3.018,3.018,0,0,1,8.528,230.019Z" transform="translate(0 -195.909)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.23809523809523808s" repeatcount="indefinite"></animate></path><path class="c" style="opacity:0.8; fill:#7dcfb6;" d="M412.528,230.019H407.01a3.01,3.01,0,1,1,0-6.019h5.518a3.01,3.01,0,0,1,0,6.019Z" transform="translate(-353.336 -195.909)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.9523809523809523s" repeatcount="indefinite"></animate></path><path class="g" style="opacity:0.3; fill:#7dcfb6;" d="M32.737,323.256a3.023,3.023,0,0,1-2.608-1.5,3.072,3.072,0,0,1,1.1-4.113l4.715-2.709a3.011,3.011,0,1,1,3.01,5.217l-4.715,2.709A2.418,2.418,0,0,1,32.737,323.256Z" transform="translate(-26.015 -275.1)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.35714285714285715s" repeatcount="indefinite"></animate></path><path class="h" style="opacity:0.9; fill:#7dcfb6;" d="M383.137,120.856a3.023,3.023,0,0,1-2.608-1.5,3.072,3.072,0,0,1,1.1-4.113l4.715-2.709a3.011,3.011,0,0,1,3.01,5.217l-4.715,2.709A2.831,2.831,0,0,1,383.137,120.856Z" transform="translate(-332.473 -98.082)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-1.0714285714285714s" repeatcount="indefinite"></animate></path><path class="i" style="opacity:0.4; fill:#7dcfb6;" d="M115.137,390.862a2.831,2.831,0,0,1-1.5-.4,3.072,3.072,0,0,1-1.1-4.113l2.709-4.715a3.011,3.011,0,0,1,5.217,3.01l-2.709,4.715A3.023,3.023,0,0,1,115.137,390.862Z" transform="translate(-98.082 -332.473)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.47619047619047616s" repeatcount="indefinite"></animate></path><path class="j" style="opacity:0.95; fill:#7dcfb6;" d="M317.537,41.262a2.831,2.831,0,0,1-1.5-.4,3.072,3.072,0,0,1-1.1-4.113l2.709-4.715a3.011,3.011,0,0,1,5.217,3.01l-2.709,4.715A3.259,3.259,0,0,1,317.537,41.262Z" transform="translate(-275.1 -26.715)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-1.1904761904761905s" repeatcount="indefinite"></animate></path></svg></div></div></div></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="/contacto" rel="nofollow">CONTACTO</a><a href="/aviso-legal" rel="nofollow">ADVERTENCIA LEGAL</a><a href="/cookies" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="/politica-de-privacidad" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2020, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.c2c46271.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/second-print.ecb0369e.js"></script><script>
    const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');
    if (contrastState){
      document.body.classList.add('high-contrast');
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = 'portada';
    if (document.querySelector('[data-section]')) {
      section = document.querySelector('[data-section]').dataset.section;
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);                
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
    } catch (error) {                
        console.log('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="54.733" height="23.598" viewbox="0 0 54.733 23.598"><rect style="fill:#7dcfb6;" width="54.733" height="23.598"/><path d="M95.561,91.19v8h-2.37v-8H92.2V89.014h.991V85.29h2.37v3.724h1.813V91.19Z" transform="translate(-85.249 -78.86)"/><path style="fill:#fff;" d="M273.689,141.171A5.175,5.175,0,1,1,268.516,136,5.09,5.09,0,0,1,273.689,141.171Zm-1.016,0a4.16,4.16,0,1,0-4.157,4.253A4.136,4.136,0,0,0,272.674,141.171Z" transform="translate(-243.486 -125.747)"/><path d="M508.069,35.9h2.37V53.527h-2.37V52.463a3.919,3.919,0,0,1-3.047,1.378c-3.143,0-4.932-2.612-4.932-5.416,0-3.313,2.272-5.344,4.956-5.344a3.712,3.712,0,0,1,3.023,1.451Zm-5.561,12.573a2.973,2.973,0,0,0,2.829,3.242,2.906,2.906,0,0,0,2.877-3.216c0-2.224-1.378-3.288-2.877-3.288C503.62,45.21,502.508,46.66,502.508,48.473Z" transform="translate(-462.387 -33.193)"/></svg></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" width="18.835" height="10.817" viewbox="0 0 18.835 10.817"><path class="top_button_svg" d="M20.875,16.438,13.438,9,6,16.438" transform="translate(-4.02 -7.6)"/></svg><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div></div><aside class="main-Over"></aside></body></html>