    <!doctype html><html lang="es"         data-template="short_news"><head><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Grandes superficies abren en toda España tras estas medidas</title><meta name="lang" content="es" /><meta name="description" content="El Corte Inglés, Inditex o H&M acotan un espacio de 400 metros cuadrados en sus establecimientos para poder recibir a sus clientes" /><meta name="robots" content="index,follow" /><meta name="organization" content="Tu Otro Diario" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.c2183722.css"/><link rel="preload" href="https://use.typekit.net/xtl3wan.css" as="style"/><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana"/><link rel="amphtml" href="https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana?viewas=amp"/><meta property="og:url" content="https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana" /><meta property="og:title" content="Grandes superficies abren en toda España tras estas medidas"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="El Corte Inglés, Inditex o H&M acotan un espacio de 400 metros cuadrados en sus establecimientos para poder recibir a sus clientes" /><meta property="og:image" content="https://www.tuotrodiario.com/images/025d-0f724eab6f96-1b02ab0859c0-1000/horizontal-800/corte-ingl-s-de-preciados.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:article:published_time" content="2020-05-19T17:19:00Z" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="Grandes superficies abren en toda España tras estas medidas"/><meta name="twitter:image" content="https://www.tuotrodiario.com/images/025d-0f724eab6f96-1b02ab0859c0-1000/horizontal-800/corte-ingl-s-de-preciados.jpg" /><meta name="twitter:description" content="El Corte Inglés, Inditex o H&M acotan un espacio de 400 metros cuadrados en sus establecimientos para poder recibir a sus clientes" /><meta property="article:tag" content="consumo" /><meta property="article:tag" content="Coronavirus" /><meta name="date" content="19/05/2020 17:19" /><meta name="DC.date.issued" content="2020-05-19T17:19:00Z" /><meta property="article:modified_time" content="2020-05-19T18:43:24+02:00" /><meta property="article:section" content="noticias" /><link rel="alternate" href="https://www.tuotrodiario.com/noticias/rss.xml" type="application/rss+xml" title="RSS Noticias de Tu Otro Diario"/><script data-id="frontendconfig">     window.frontendcms = window.frontendconfig || {};     window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario"},"indigital":{"appKey":"17091319395b212e82afbfa4.34065870"},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}]};              window.frontendcms.config.feature_FR_821 = true;          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","extension":"Alta","comscoreGroup":"","datePublication":"20200519","editorialGroup":"tuotrodiario"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"noticias","subsection":"noticias + noticias","author":"Europa Press","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"consumo,Coronavirus"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script src="/build/front/tuotrodiario/runtime.3cfbbd3b.js"></script><script src="/build/front/tuotrodiario/1.1c48516e.js"></script><script src="/build/front/tuotrodiario/first-print.38cf08e9.js"></script><!-- Google Tag Manager --><script>   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':       new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);   })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId); </script><script type="application/ld+json">     {         "@context": "http://schema.org",         "@type": "NewsMediaOrganization",         "url": "https://www.tuotrodiario.com",         "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",         "parentOrganization": {             "@type": "Corporation",             "url": "https://www.hola.com/",             "name": "HOLA.com"         },         "areaServed": "ES",         "sameAs":[             "https://twitter.com/tuotrodiario"         ],         "description": "Diario digital de información nacional e internacional",         "name": "Tu Otro Diario",         "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"     } </script><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">     var _sf_async_config = _sf_async_config || {};     /** CONFIGURATION START **/     _sf_async_config.uid = 51448;     _sf_async_config.domain = 'www.tuotrodiario.com';     _sf_async_config.flickerControl = false;     _sf_async_config.useCanonical = true;     _sf_async_config.useCanonicalDomain = true;     /** CONFIGURATION END **/ </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>   !function(f,b,e,v,n,t,s)   {if(f.fbq)return;n=f.fbq=function()   {n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}    ;     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';     n.queue=[];t=b.createElement(e);t.async=!0;     t.src=v;s=b.getElementsByTagName(e)[0];     s.parentNode.insertBefore(t,s)}(window, document,'script',     'https://connect.facebook.net/en_US/fbevents.js');   fbq('init', '1289745007883401');   fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1289745007883401&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.tuotrodiario.com"></script>--><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">     {         "@context": "https://schema.org",         "@type": "NewsArticle",         "mainEntityOfPage":{             "@type": "WebPage",             "@id": "https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana"         },         "headline": "El Corte Inglés, Inditex o H&M: las medidas que han tomado para abrir ya en toda España",         "datePublished":"2020-05-19T17:19:00+02:00",         "dateModified":"2020-05-19T18:43:24+02:00",         "url":"https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana",         "author":{             "@type": "Person",             "name": "Europa Press"         },         "articleSection":"noticias",         "description":"El Corte Inglés, Inditex o H&M acotan un espacio de 400 metros cuadrados en sus establecimientos para poder recibir a sus clientes",         "publisher":{             "@type":"NewsMediaOrganization",             "name":"Tu Otro Diario",             "logo": {                 "@type":"ImageObject",                 "url":"https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",                 "width": 200,                 "height": 200             }         },         "keywords": ["consumo", "Coronavirus" ],         "image": {             "@type": "ImageObject",             "representativeOfPage": true,             "url": "/images/025d-0f724eab6f96-1b02ab0859c0-1000/horizontal-1150/corte-ingl-s-de-preciados.jpg",             "width": 1150,             "height": 690         }     } </script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdipftcyxweieta-f-ebf12317b-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"869025","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"84f61a0","ak.r":27471,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50294,"ak.gh":"23.55.57.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1589920038","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Q+43r3XWWMgKPVdrD9vHo4AUxoX22b+bc5T/ATfS4S7COMKQMBtogBmk0IEcGswu1KhouYu9oGIOWzlufl2PsAA83brHFqT5h3pM4aRh4Aw0ecVjBeRNXCbGOrAARNYCVObL0C3AJmkRiwzmD0JXv1qBCLZHHSsx4XklCrzB1ZfL0h+OwZmv3wv4vBJuN3wGplqJkBm2md686ITk2Vym4CyiDQN00sESuB+9tSqIlZDLzc2r7/cn5mXdK8xwnQThBumCqj6hyqPc0P9IgucMJbwVNFmVEh7Xb0iV+WxwQmfdMhxR6mjBYluBGUeqFvU/lvvabKPiP8iT+6mhrxY5iNqpz+x/9D9/X8S+3XISHDXVnnP8OC9iXSoGrN1fawfE22IpfznNZTejte3wktya6XX5KnAehkyJEj2Eh5BULBo=","ak.pv":"110"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="tuotrodiario"><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>   !function(f,b,e,v,n,t,s)   {if(f.fbq)return;n=f.fbq=function()   {n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}    ;     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';     n.queue=[];t=b.createElement(e);t.async=!0;     t.src=v;s=b.getElementsByTagName(e)[0];     s.parentNode.insertBefore(t,s)}(window, document,'script',     'https://connect.facebook.net/en_US/fbevents.js');   fbq('init', '1289745007883401');   fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1289745007883401&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "02545b72-99e2-11ea-9489-8ad998805032" --><!-- BEGIN TEMPLATE: news.html.twig --><header class="site-header js-header"><div class="container alter_header"><div class="row top-header"><div class="col-md col-10 container_logo"><a href="/" title="Portada de hola.com, tu revista en internet"><span class="site-logo"><svg xmlns="http://www.w3.org/2000/svg" width="328.249" height="57.4" viewbox="0 0 328.249 57.4"><g transform="translate(-16.46 -5)"><rect class="svg-highlight" style="fill: #7dcfb6;" width="107.732" height="57.247"              transform="translate(71.695 5.153)"/><path class="svg-black" d="M26.114,52.719V75.707H19.306V52.719H16.46V46.463h2.846V35.77h6.808v10.7h5.213v6.255Z"              transform="translate(0 -20.077)"/><path class="svg-black"              d="M85.1,66.55V83.287c0,1.738.069,3.753,1.251,5.279a5.908,5.908,0,0,0,8.89,0c1.182-1.526,1.251-3.541,1.251-5.279V66.55h6.8V83.5c0,3.753-.414,6.877-3.128,9.585a13.334,13.334,0,0,1-9.515,3.614,12.834,12.834,0,0,1-9.237-3.614c-2.707-2.707-3.128-5.831-3.128-9.585V66.55Z"              transform="translate(-40.343 -40.16)"/><path class="svg-white" style="fill: #fff;"              d="M220.847,82.214A14.864,14.864,0,1,1,205.984,67.35,14.62,14.62,0,0,1,220.847,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,217.931,82.214Z"              transform="translate(-113.962 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M299.748,52.768V78.485h-2.78V52.768H293.84V50.13h3.128V40h2.78V50.13h4.921v2.638Z"              transform="translate(-180.984 -22.837)"/><path class="svg-white" style="fill: #fff;"              d="M344.31,67.975h2.78v3.68a6.7,6.7,0,0,1,6.255-4.306,6.575,6.575,0,0,1,2.985.7l-1.39,2.5a3.209,3.209,0,0,0-2.085-.556c-5.7,0-5.765,7.573-5.765,11.121V96.319h-2.78Z"              transform="translate(-213.915 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M416.007,82.214A14.864,14.864,0,1,1,401.144,67.35,14.622,14.622,0,0,1,416.007,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,413.091,82.214Z"              transform="translate(-241.299 -40.682)"/><path class="svg-black"              d="M529.963,5h6.8V55.634h-6.8V52.576a11.232,11.232,0,0,1-8.754,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.249-15.35a10.669,10.669,0,0,1,8.688,4.17ZM513.977,41.115c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446C517.163,31.738,513.977,35.905,513.977,41.115Z"              transform="translate(-320.092)"/><path class="svg-black"              d="M619.643,19.178a4.271,4.271,0,0,1,4.375,4.375,4.375,4.375,0,0,1-8.751,0,4.275,4.275,0,0,1,4.375-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-390.707 -9.25)"/><path class="svg-black"              d="M679.529,65.11h6.808V94.35h-6.808V91.292a11.221,11.221,0,0,1-8.75,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.248-15.35a10.659,10.659,0,0,1,8.688,4.17ZM663.543,79.834c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446-4.917,0-8.111,4.167-8.111,9.376Z"              transform="translate(-417.683 -38.72)"/><path class="svg-black"              d="M766.17,65.1h6.808v2.638a11.685,11.685,0,0,1,2.846-2.433,7.859,7.859,0,0,1,4.17-.973,10.078,10.078,0,0,1,5.348,1.39l-2.78,6.179a6.182,6.182,0,0,0-3.475-1.043,5.312,5.312,0,0,0-4.236,1.6c-1.873,2.016-1.873,4.792-1.873,6.738V94.336H766.17Z"              transform="translate(-489.169 -38.713)"/><path class="svg-black"              d="M832.776,19.178a4.274,4.274,0,0,1,4.375,4.375,4.379,4.379,0,0,1-8.754,0,4.275,4.275,0,0,1,4.379-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-529.77 -9.25)"/><path class="svg-black"              d="M902.277,79.77c0,8.959-6.808,15.489-15.638,15.489S871,88.729,871,79.77c0-9.036,6.808-15.42,15.638-15.42S902.277,70.741,902.277,79.77Zm-6.95.07c0-6.669-4.375-9.383-8.688-9.383s-8.688,2.707-8.688,9.383c0,5.626,3.333,9.307,8.688,9.307S895.327,85.466,895.327,79.839Z"              transform="translate(-557.568 -38.725)"/></g></svg></span></a></div><div class="col-md-3 col-2"><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div><div class="row navigation"><div class="col-xl-12 d-none d-lg-block"><nav itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li><a class="selected"                        itemprop="url" href="/noticias/" title="NOTICIAS"><span itemprop="name" class="link">NOTICIAS</span></a></li><li><a class=""                        itemprop="url" href="/en-la-red/" title="EN LA RED"><span itemprop="name" class="link">EN LA RED</span></a></li><li><a class=""                        itemprop="url" href="/tecnologia/" title="TECNOLOGÍA"><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li><a class=""                        itemprop="url" href="/economia/" title="ECONOMÍA"><span itemprop="name" class="link">ECONOMÍA</span></a></li><li><a class=""                        itemprop="url" href="/divulgacion/" title="DIVULGACIÓN"><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li><a class=""                        itemprop="url" href="/deportes/" title="DEPORTES"><span itemprop="name" class="link">DEPORTES</span></a></li><li><a class=""                        itemprop="url" href="/ocio/" title="OCIO"><span itemprop="name" class="link">OCIO</span></a></li><li><a class=""                        itemprop="url" href="https://www.tuotrodiario.com/pasatiempos/" title="PASATIEMPOS"><span itemprop="name" class="link">PASATIEMPOS</span></a></li></ul></nav></div></div><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16.002" viewbox="0 0 16 16.002"><defs><style>.a{fill:#212121;}</style></defs><path class="a" d="M26.806,25.865l-3.847-3.847a6.738,6.738,0,1,0-.944.944l3.847,3.844a.666.666,0,1,0,.944-.941Zm-9.062-2.72a5.4,5.4,0,1,1,5.4-5.4A5.408,5.408,0,0,1,17.744,23.145Z" transform="translate(-11 -11)"/></svg></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><ul class="vertical-slide-links"><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">NOTICIAS</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">EN LA RED</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">ECONOMÍA</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">DEPORTES</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">OCIO</span></a></li><li><a itemprop="url" href="https://www.tuotrodiario.com/pasatiempos/" title=""><span itemprop="name" class="link">PASATIEMPOS</span></a></li></ul></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="/contacto" rel="nofollow">CONTACTO</a><a href="/aviso-legal" rel="nofollow">ADVERTENCIA LEGAL</a><a href="/cookies" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="/politica-de-privacidad" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav></div><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div></header><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"           data-entity="news"           data-section="noticias"           data-js-page-container data-js-top-skin="65"           data-js-top-fixed-skin="0"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article"/><div itemprop="publisher" class="organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/build/front/tuotrodiario/images/holacom.gif"><meta itemprop="width" content="986"><meta itemprop="height" content="189"></div><meta itemprop="name" content="hola.com"></div><div class="container_banner_location"><p class="container_banner_content"><span class="words_banner"><a href="/">home</a></span><span class="separator_banner">/</span><span class="words_banner"><a href="/noticias/">NOTICIAS</a></span></p></div><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad data-shortcode="IMG"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">El Corte Inglés, Inditex o H&M: las medidas que han tomado para abrir ya en toda España</h1><h2 itemprop="alternativeHeadline" class="content_preview">Las tiendas abrirán sus espacios de más de 400 metros cuadrados sin superar el 30 por ciento del aforo</h2><figure class="image" itemprop="image" itemscope=""                                     itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>3 Minutos de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><p>19 de Mayo 2020 / 17:19 CEST                                         <time pubdate="19 de mayo de 2020"                                              itemprop="datePublished" datetime="19 de mayo de 2020"><meta content="2020-05-19T17:19:00+0200" itemprop="datePublished"><meta itemprop="dateModified" content="2020-05-19T18:43:24+0200"></time><span class="news__author" itemprop="name" data-author="Europa Press">                                                             EUROPA PRESS                                                         </span></p></div><div class="mt-4 mt-md-2 news_social_container"><div class="content_gallery_social_networks d-flex"><div class="whatsapp social"><a href="https://wa.me/?text=https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana" data-action="share/whatsapp/share"                target="_blank"                data-share="whatsapp"                class="social-nav__link news__social__link"                rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="15.011" height="15.133" viewbox="0 0 15.011 15.133" class="svg svg-icon"><g transform="translate(0.001 0.002)"><path d="M8.828.007a7.508,7.508,0,0,0-6.322,10.9l-.8,3.868a.292.292,0,0,0,.353.344l3.79-.9A7.506,7.506,0,1,0,8.828.007Zm4.524,11.654a5.88,5.88,0,0,1-6.773,1.107l-.528-.263-2.324.55.489-2.375-.26-.509A5.878,5.878,0,1,1,13.35,11.66Z"               transform="translate(-1.69 0)"/><path d="M112,112.673l-1.454-.417a.543.543,0,0,0-.536.141l-.356.362a.529.529,0,0,1-.575.122,7.758,7.758,0,0,1-2.5-2.208.531.531,0,0,1,.043-.587l.311-.4a.543.543,0,0,0,.067-.55l-.612-1.384a.543.543,0,0,0-.848-.193,2.446,2.446,0,0,0-.946,1.442c-.1,1.018.334,2.3,1.986,3.844,1.908,1.781,3.437,2.017,4.432,1.776a2.453,2.453,0,0,0,1.3-1.134.543.543,0,0,0-.308-.813Z"               transform="translate(-100.854 -103.542)"/></g></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="facebook social"><a href="https://www.facebook.com/share.php?u=https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana" target="_blank"                data-share="facebook"                class="social-nav__link news__social__link"                rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="7.878" height="14.144" viewbox="0 0 7.878 14.144" class="svg svg-icon"><path d="M7.864,2.461H5.615a.75.75,0,0,0-.566.813V4.894H7.878V7.206H5.049v6.938H2.4V7.206H0V4.894H2.4V3.536A3.324,3.324,0,0,1,5.523,0H7.857V2.461Z"/></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="twitter social"><a href="https://twitter.com/intent/tweet/?text=El Corte Inglés, Inditex o H&amp;M: las medidas que han tomado para abrir ya en toda España&url=https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana&via=TuOtroDiario"                target="_blank"                data-share="twitter"                class="social-nav__link news__social__link"                rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="17.362" height="14.133" viewbox="0 0 17.362 14.133" class="svg svg-icon" ><path d="M17.362,1.668a7.072,7.072,0,0,1-2.044.566A3.536,3.536,0,0,0,16.881.26a7.22,7.22,0,0,1-2.263.87A3.536,3.536,0,0,0,8.486,3.57a3.925,3.925,0,0,0,.092.813A10.106,10.106,0,0,1,1.216.649a3.585,3.585,0,0,0,1.1,4.766A3.494,3.494,0,0,1,.707,4.949v.042A3.571,3.571,0,0,0,3.536,8.485a3.423,3.423,0,0,1-1.606.064,3.536,3.536,0,0,0,3.324,2.482A7.213,7.213,0,0,1,0,12.537,10.113,10.113,0,0,0,15.558,3.98c0-.156,0-.311,0-.46a7.369,7.369,0,0,0,1.8-1.853Z"           transform="translate(0 0.005)"/></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="pinterest social"><a href="https://pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/noticias/20200519202382/coronavirus-medidas-abrir-tiendas-espana&media=https://www.tuotrodiario.com/images/025d-0f724eab6f96-1b02ab0859c0-1000/horizontal-800/corte-ingl-s-de-preciados.jpg&description=El Corte Inglés, Inditex o H&M: las medidas que han tomado para abrir ya en toda España"                target="_blank"                data-share="pinterest"                class="social-nav__link news__social__link"                rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="16.105" height="16.133" viewbox="0 0 16.105 16.133" class="svg svg-icon"><path d="M8.494,0A8.056,8.056,0,0,0,5.273,15.439a7.186,7.186,0,0,1,.139-1.86c.167-.666,1.027-4.387,1.027-4.387a3.256,3.256,0,0,1-.25-1.277c0-1.194.694-2.083,1.555-2.083A1.089,1.089,0,0,1,8.827,7.053,17.2,17.2,0,0,1,8.1,9.913a1.247,1.247,0,0,0,1.277,1.555c1.527,0,2.555-1.972,2.555-4.276,0-1.777-1.194-3.082-3.36-3.082a3.825,3.825,0,0,0-3.971,3.86,2.311,2.311,0,0,0,.528,1.583A.394.394,0,0,1,5.245,10c-.028.139-.139.5-.167.639a.285.285,0,0,1-.417.194A3.091,3.091,0,0,1,3.023,7.747c0-2.277,1.916-5.026,5.748-5.026a4.816,4.816,0,0,1,5.109,4.609c0,3.166-1.749,5.526-4.332,5.526a2.338,2.338,0,0,1-1.972-1s-.472,1.86-.555,2.221A6.554,6.554,0,0,1,6.217,15.8a7.79,7.79,0,0,0,2.277.333A8.067,8.067,0,0,0,8.494,0"           transform="translate(-0.441)"/></svg></a><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div><div class="lnk_gallery social"><div class="link_div js-copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="15.356" height="15.356" viewbox="0 0 15.356 15.356" class="svg svg-icon svg-link"><path d="M203.088,0a3.651,3.651,0,0,0-2.6,1.076l-2.861,2.861a4.342,4.342,0,0,1,2.436.278l1.782-1.782a1.755,1.755,0,1,1,2.482,2.482l-3.208,3.208a1.8,1.8,0,0,1-2.482,0l-1.356,1.358a3.674,3.674,0,0,0,5.2,0l3.208-3.208A3.674,3.674,0,0,0,203.088,0Z"           transform="translate(-191.407)"/><path d="M6.681,168.622l-1.765,1.765a1.755,1.755,0,1,1-2.482-2.482L5.642,164.7a1.8,1.8,0,0,1,2.482,0l1.356-1.358a3.763,3.763,0,0,0-5.2,0l-3.208,3.208a3.674,3.674,0,1,0,5.2,5.2L9.1,168.921a4.652,4.652,0,0,1-.623.061,4.624,4.624,0,0,1-1.792-.36Z"           transform="translate(0 -157.465)"/></svg></div><span class="ml-md-4 px-2 copy_link-message">                 enlace copiado             </span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></div></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="El Corte Inglés, Inditex o H&M: las medidas que han tomado para abrir ya en toda España" class="img_article" itemprop="image" itemscope=""                                     itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" srcset="/images/025d-0f724eab6f96-1b02ab0859c0-1000/horizontal-800/corte-ingl-s-de-preciados.jpg"><img                     src="/images/025d-0f724eab6f96-1b02ab0859c0-1000/horizontal-480/corte-ingl-s-de-preciados.jpg"                  alt="Corte Inglés de Preciados en Madrid"          class="w-100"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>Los grandes almacenes como el de Goya, Castellana o Preciados en Madrid ya se encuentran abiertos al público</p><span>© EuropaPress</span></figcaption></figure></div></div></div></div></div></div><div class="container"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"                                         data-js-minw="991"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"                                                     data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="167">El Corte Inglés, Inditex o H&M han abierto ya o lo <b>harán esta semana sus establecimientos de más de 400 metros cuadrados</b>, con zonas acotadas, limitadas a dicha área, sin cita previa y con varios requisitos: 30% del aforo, distancia mínima de dos metros entre clientes y horario de atención prioritario para mayores de 65 años a causa del <a href="https://www.tuotrodiario.com/tags/coronavirus/" title="coronavirus" target="_self">coronavirus</a>. En concreto, el grupo de distribución presidido por Marta Álvarez ha abierto ya prácticamente todos sus grandes almacenes, eso sí, una zona acotada de 400 metros cuadrados, que se suma a los establecimientos de alimentación abiertos desde que se decretó el estado de alarma el pasado mes de marzo, según han informado a Europa Press en fuentes de la compañía.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"                                                     data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div class="news_related my-3" data-type="blockquote extra-links-container" data-score="0"><p class="title">  RELACIONADO     </p><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 640px)" data-srcset="/images/025d-0f71be18ff5c-da279c61646d-1000/horizontal-800/el-gobierno-levanta-las-restricciones-a-vuelos-y-barcos-procedentes-de-italia-exceptuando-los-cruceros.jpg"><img                     src="/build/front/usa/images/pixels/pixel-5x3.gif"             data-src="/images/025d-0f71be18ff5c-da279c61646d-1000/horizontal-480/el-gobierno-levanta-las-restricciones-a-vuelos-y-barcos-procedentes-de-italia-exceptuando-los-cruceros.jpg"                  alt="Se levantan las restricciones a vuelos y a barcos que vienen de Italia"          class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"></figure><a href="/noticias/20200519202375/coronavirus-gobierno-levanta-restricciones-barcos-italia"><p class="text"> El Gobierno levanta las restricciones a vuelos y barcos procedentes de Italia, exceptuando los cruceros   </p></a></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="145">Así, grandes almacenes como <b>el de Goya, Castellana o Preciados en Madrid tienen ya abiertas sus puertas abiertas</b> para que los<b> </b> <a href="https://www.tuotrodiario.com/noticias/20200427201981/coronavirus-vuelta-a-las-tiendas-de-ropa-tras-confinamiento" title="consumidores" target="_self">consumidores</a> <a href="https://www.tuotrodiario.com/noticias/20200427201981/coronavirus-vuelta-a-las-tiendas-de-ropa-tras-confinamiento" title=" puedan acceder a realizar sus compras" target="_self"> puedan acceder a realizar sus compras</a> en dicha zona acotada, cuya oferta depende de cada director del centro, con productos de parafarmacia, marroquinería, perfumería, zapatería o gafas de sol, entre otros.</p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT p_3 --><p data-score="91">Cada <b>director del centro elige los artículos que se ponen a la venta en función de las peticiones</b> y la estructura del establecimiento, con todas las medidas higiénico-sanitarias contempladas, entre ellas aforo controlado, uso obligatorio de gel hidroalcohólico, guantes y calzas de plástico para probarse el calzado, mamparas en las cajas, distancia de dos metros entre clientes, escaleras mecánicas condenadas y puntos de información.</p><!-- END BODY ELEMENT p_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="54">Asimismo, El Corte Inglés abrirá previsiblemente mañana 35 tiendas Sfera, repartidas por toda la geografía española, entre ellas tres en Madrid, ubicadas en Preciados, Fuencarral y Goya, todas ellas también con<b> zona delimitada de 400 metros cuadrados</b>.</p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT p_5 --><p data-score="108">Por su parte Inditex también ha abierto esta semana establecimientos de más de 400 metros cuadrados, entre ellos de su marca Zara, sin cita previa, con zonas acotadas, limitadas a dicha área, <b>con 30% del aforo y distancia mínima de dos metros entre clientes</b>, entre otros requisitos. De hecho, el grupo fundado por Amancio Ortega abrió ayer las puertas de sus ‘flagships’ de Zara en A Coruña, Paseo de Gracia, en Barcelona, y Serrano, en Madrid, según han informado a Europa Press en fuentes de la compañía gallega.</p><!-- END BODY ELEMENT p_5 index 6--><!-- BEGIN BODY ELEMENT div_6 --><div data-type="figure picture"  data-title="Tienda de Zara en la calle Goya de Madrid"  data-credits="GettyImages"  data-caption="Las tiendas deberán establecer un horario de atención prioritario para mayores de 65 años"  data-src="/images/025d-0f7230ce8f63-a63f9e469433-1000/horizontal-800/tienda-de-zara-en-la-calle-goya-de-madrid.jpg"  data-height="480"  data-width="800"  data-alt="Zara de Goya en Madrid"  data-figure-crop="horizontal"  data-big-src="/images/025d-0f7230ce8f63-a63f9e469433-1000/horizontal-800/tienda-de-zara-en-la-calle-goya-de-madrid.jpg"  data-big-size="50616"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/025d-0f7230ce8f63-a63f9e469433-1000/horizontal-480/tienda-de-zara-en-la-calle-goya-de-madrid.jpg"  data-small-size="24233"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="/images/025d-0f7230ce8f63-a63f9e469433-1000/horizontal-800/tienda-de-zara-en-la-calle-goya-de-madrid.jpg"                  data-srcset="/images/025d-0f7230ce8f63-a63f9e469433-1000/horizontal-480/tienda-de-zara-en-la-calle-goya-de-madrid.jpg 480w, /images/025d-0f7230ce8f63-a63f9e469433-1000/horizontal-800/tienda-de-zara-en-la-calle-goya-de-madrid.jpg 800w" alt="Zara de Goya en Madrid"/></picture></div><figcaption class="news-figure__caption"><span>Las tiendas deberán establecer un horario de atención prioritario para mayores de 65 años</span><span class="news-figure_copyright">©GettyImages</span></figcaption></figure></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_6e6797232ce3112d01005fac5178ffbd_1" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_6 index 7--><!-- BEGIN BODY ELEMENT p_7 --><p data-score="82">En todas ellas, las zonas acotadas se sitúan en la planta baja, con acceso por una puerta y salida por otra y con un vestíbulo donde el cliente puede esperar si el aforo está completo, guardando la distancia mínima. Una vez en el interior, los <b>clientes tienen la posibilidad de comprar</b> una selección de artículos de todas las colecciones de mujer y lo más representativo de niño y hombre.</p><!-- END BODY ELEMENT p_7 index 8--><!-- BEGIN BODY ELEMENT p_8 --><p data-score="78">Al margen de Zara, Inditex, que ha reforzado el<b> servicio de higienización de tiendas, probadores y prendas</b> que finalmente no sean adquiridas y dispone de cajas con mamparas, entre otras medidas, ha comenzado a acotar superficies de 400 metros cuadrados en establecimientos de todas las marcas que integran el grupo, entre ellas Oysho, Pull&Bear, Massimo Dutti, Bershka o Uterque.</p><!-- END BODY ELEMENT p_8 index 9--><!-- BEGIN BODY ELEMENT p_9 --><p data-score="63">Por su parte, la firma de moda sueca<b> H&M planea reabrir 27 de sus tiendas en España desde este viernes</b>, siguiendo las recomendaciones de seguridad del Gobierno y las actualizaciones de las autoridades locales en cuanto a la apertura de todas las demás tiendas, que permanecerán cerradas por el momento.</p><!-- END BODY ELEMENT p_9 index 10--><!-- BEGIN BODY ELEMENT p_10 --><p data-score="75">De esta forma, la<b> enseña inicia su proceso de desescalada con la apertura de algunas de sus tiendas</b> localizadas en Barcelona, Madrid, Badalona, Terrassa, Palma de Mallorca, Lleida, Sabadell, Salamanca, Palencia, Burgos, Pontevedra, Orense, Pontevedra, Sevilla, Granada, Valencia, Ciudad Real y Girona, según informaron a Europa Press fuentes de la compañía.</p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_6e6797232ce3112d01005fac5178ffbd_2" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_10 index 11--><!-- BEGIN BODY ELEMENT p_11 --><p data-score="78">“Estamos deseando <b>poder dar la bienvenida de nuevo a nuestros clientes en algunas de nuestras tiendas</b>. La salud y la seguridad de nuestros empleados y clientes sigue siendo nuestra principal prioridad, tanto a corto como a largo plazo, por lo que hemos tomado las medidas necesarias para garantizarlo”, ha asegurado la directora general de H&M España, Katarzyna Niemirowicz.</p><!-- END BODY ELEMENT p_11 index 12--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/consumo/">consumo</a></li><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/coronavirus/">Coronavirus</a></li></ul></div></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"                                         data-js-minw="991"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div class="p-0 mt-4 mb-4"><div class="mb-5"><div class="container_top_news"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""                                 itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025d-0f6a197030df-2a8faafe56e5-1000/horizontal-200/productos-preferidos-al-inicio-del-confinamiento.jpg"><img                     src="/build/front/usa/images/pixels/pixel-5x3.gif"             data-src="/images/025d-0f6a197030df-2a8faafe56e5-1000/horizontal-480/productos-preferidos-al-inicio-del-confinamiento.jpg"                  alt="Productos preferidos al inicio del confinamiento"          class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">                                                                         NOTICIAS                                                 </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200515202325/productos-preferidos-espanoles-supermercado">¿Cuáles han sido los productos preferidos por los españoles al inicio del confinamiento?</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">                                                             europa press                                                         </span></p></div></li><li class="list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""                                 itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025d-0f57d3cac602-3838ae4df5e0-1000/horizontal-200/una-empresa-no-puede-obligarte-a-coger-vacaciones.jpg"><img                     src="/build/front/usa/images/pixels/pixel-5x3.gif"             data-src="/images/025d-0f57d3cac602-3838ae4df5e0-1000/horizontal-480/una-empresa-no-puede-obligarte-a-coger-vacaciones.jpg"                  alt="Los días libres se acuerdan entre ambas partes"          class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">                                                                         NOTICIAS                                                 </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200506202162/coronavirus-empresas-obligar-trabajadores-coger-vacaciones-legal-es">No, tu empresa no puede obligarte a coger vacaciones durante el Estado de Alarma</a></p><p class="author_top_news"><a href="/autor/elena-sanz-bartolome/"                                                            rel="nofollow"                                                            class="news__author news__author--link"                                                            itemprop="author"                                                            itemscope=""                                                            itemtype="http://schema.org/person"                                                            title="elena sanz bartolomé"><span class="highlight" itemprop="name" data-author="elena sanz bartolomé">                                                                  elena sanz bartolomé                                                             </span></a></p></div></li><li class="list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""                                 itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025c-0f1f90c41358-bb16150c8fa1-1000/horizontal-200/organizar-tus-series-es-sencillo-con-esta-web.jpg"><img                     src="/build/front/usa/images/pixels/pixel-5x3.gif"             data-src="/images/025c-0f1f90c41358-bb16150c8fa1-1000/horizontal-480/organizar-tus-series-es-sencillo-con-esta-web.jpg"                  alt="El consumo de televisión ha crecido durante el aislamiento por coronavirus"          class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">                                                                         NOTICIAS                                                 </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200408201509/coronavirus-como-planificar-maratones-series-aislamiento-es">Así de sencillo es planificar tus maratones de series en tiempos del coronavirus</a></p><p class="author_top_news"><a href="/autor/elena-sanz-bartolome/"                                                            rel="nofollow"                                                            class="news__author news__author--link"                                                            itemprop="author"                                                            itemscope=""                                                            itemtype="http://schema.org/person"                                                            title="elena sanz bartolomé"><span class="highlight" itemprop="name" data-author="elena sanz bartolomé">                                                                  elena sanz bartolomé                                                             </span></a></p></div></li><li class="list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""                                 itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025c-0f2b23dbc361-207f49f21f4d-1000/horizontal-200/fraudemedicamentoscovid-getty.jpg"><img                     src="/build/front/usa/images/pixels/pixel-5x3.gif"             data-src="/images/025c-0f2b23dbc361-207f49f21f4d-1000/horizontal-480/fraudemedicamentoscovid-getty.jpg"                  alt="Fraude en medicamentos"          class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">                                                                         NOTICIAS                                                 </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200407201611/coronavirus-medicamentos-fraude-venden-online">¡Cuidado! Estos son los fármacos que más se promocionan de manera fraudulenta para tratar el coronavirus</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">                                                             europa press                                                         </span></p></div></li></ul></div></div></div><div class="container-grid all-news p-0"><div class="all-news__container"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="row mx-0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias             </p></div><div class="col-12 pl-3 pr-3"><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/divulgacion/20200519202389/coronavirus-estudiar-universidad-despues-pandemia" title="">                             Así va a ser estudiar una carrera en la Universidad tras la experiencia con el coronavirus                         </a></p><p class="drip_rows-description">                         El 50 por ciento de los centros universitarios han anunciado cambios que perdurarán más allá de la pandemia                     </p></div><div class="drip_news_author mb-0"><span class="news__author" itemprop="name" data-author="tu otro diario">                                                             tu otro diario                                                         </span></div></div><figure class="drip_rows_figure  pl-3  mt-0                 image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img                     src="/build/front/usa/images/pixels/pixel-white.gif"             data-src="/images/025d-0f726793cccd-e83ca448768e-1000/square-200/universitaria-con-mascarilla.jpg"                  alt=""          class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/noticias/20200519202387/aprobado-proyecto-ley-cambio-climatico" title="">                             El Gobierno aprueba el proyecto de Ley de Cambio Climático para que España sea neutra en carbono en 2050                         </a></p><p class="drip_rows-description">                         Las ciudades deberán disponer de un sistema de bajas emisiones antes del 2023 y no se podrán matricular coches contaminantes a partir del 2040                     </p></div><div class="drip_news_author mb-0"><span class="news__author" itemprop="name" data-author="europa press">                                                             europa press                                                         </span></div></div><figure class="drip_rows_figure  pl-3  mt-0                 image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img                     src="/build/front/usa/images/pixels/pixel-white.gif"             data-src="/images/025d-0f725e9236f6-ba2eaa8b985f-1000/square-200/j-venes-manifest-ndose-en-contra-del-cambio-clim-tico-en-barcelona.jpg"                  alt="Jóvenes manifestándose en contra del cambio climático"          class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/noticias/20200519202386/coronavirus-futuras-medidas-playas-valencianas" title="">                             Un código de playas y una app de ocupación en la arena, entre los proyectos para un ‘Mediterráneo seguro’                         </a></p><p class="drip_rows-description">                         La Comunidad Valenciana trabaja en un proyecto conjunto con el objetivo de garantizar a los valencianos y a los turistas la disponibilidad de sus playas a prueba de coronavirus                     </p></div><div class="drip_news_author mb-0"><span class="news__author" itemprop="name" data-author="europa press">                                                             europa press                                                         </span></div></div><figure class="drip_rows_figure  pl-3  mt-0                 image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img                     src="/build/front/usa/images/pixels/pixel-white.gif"             data-src="/images/025d-0f724bbc4c9b-d94be5c1619f-1000/square-200/playa-de-malvarrosa-en-valencia.jpg"                  alt="Personas paseando por la Playa de Malvarrosa en Valencia"          class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section><section class="container drip_container"><article class="drip_rows"><div class="drip_text"><div class="title_description_container-drip"><p class="drip_rows-title"><a href="/noticias/20200519202385/coronavirus-purificadores-aire-sirve-para-limpiar-aire-casa-es" title="">                             Purificadores de aire: ¿sirven para mantener tu casa a salvo del coronavirus?                         </a></p><p class="drip_rows-description">                         Son muchos los ciudadanos que se plantean comprar uno de estos aparatos sin saber si son realmente eficaces o no                     </p></div><div class="drip_news_author mb-0"><a href="/autor/elena-sanz-bartolome/"                                                            rel="nofollow"                                                            class="news__author news__author--link"                                                            itemprop="author"                                                            itemscope=""                                                            itemtype="http://schema.org/person"                                                            title="elena sanz bartolomé"><span class="highlight" itemprop="name" data-author="elena sanz bartolomé">                                                                  elena sanz bartolomé                                                             </span></a></div></div><figure class="drip_rows_figure  pl-3  mt-0                 image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture class=""><img                     src="/build/front/usa/images/pixels/pixel-white.gif"             data-src="/images/025d-0f72498f395e-d0e8a0c92911-1000/square-200/hospital-clinic-de-barcelona.jpg"                  alt="Interior del Hospital Clinic de Barcelona"          class="drip_rows-img"></picture><meta itemprop="width" content="200"><meta itemprop="height" content="200"></figure></article></section></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="area_sidebar"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div></div></div></div></main><div id="load-section-waypoint"></div><footer><div class="container"><div class="row"><div class="col-12"><div class="container_loading_img"><svg xmlns="http://www.w3.org/2000/svg" width="62.201" height="62.201" viewbox="0 0 62.201 62.201"><path class="a" style="fill:#7dcfb6;" d="M227.01,11.537A2.956,2.956,0,0,1,224,8.528V3.01a3.01,3.01,0,1,1,6.019,0V8.528A3.018,3.018,0,0,1,227.01,11.537Z" transform="translate(-195.909)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-1.3095238095238095s" repeatcount="indefinite"></animate></path><path class="b" style="opacity:0.5; fill:#7dcfb6;" d="M227.01,415.537a2.956,2.956,0,0,1-3.01-3.01V407.01a3.01,3.01,0,1,1,6.019,0v5.518A2.956,2.956,0,0,1,227.01,415.537Z" transform="translate(-195.909 -353.336)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.5952380952380952s" repeatcount="indefinite"></animate></path><path class="c" style="opacity:0.8; fill:#7dcfb6;" d="M117.846,41.262a3.023,3.023,0,0,1-2.608-1.5l-2.709-4.715a3.011,3.011,0,0,1,5.217-3.01l2.709,4.715a3.072,3.072,0,0,1-1.1,4.113A3.719,3.719,0,0,1,117.846,41.262Z" transform="translate(-98.082 -26.715)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="0s" repeatcount="indefinite"></animate></path><path class="d" style="opacity:0.6; fill:#7dcfb6;" d="M320.246,390.862a3.023,3.023,0,0,1-2.608-1.5l-2.709-4.715a3.011,3.011,0,0,1,5.217-3.01l2.709,4.715a3.072,3.072,0,0,1-1.1,4.113A2.831,2.831,0,0,1,320.246,390.862Z" transform="translate(-275.1 -332.473)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.7142857142857143s" repeatcount="indefinite"></animate></path><path class="d" style="opacity:0.6; fill:#7dcfb6;" d="M38.252,120.856a2.831,2.831,0,0,1-1.5-.4l-4.715-2.709a3.011,3.011,0,0,1,3.01-5.217l4.715,2.709a3.072,3.072,0,0,1,1.1,4.113A3.023,3.023,0,0,1,38.252,120.856Z" transform="translate(-26.715 -98.082)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.11904761904761904s" repeatcount="indefinite"></animate></path><path class="e" style="opacity:0.7; fill:#7dcfb6;" d="M387.953,323.256a2.831,2.831,0,0,1-1.5-.4l-4.816-2.709a3.011,3.011,0,0,1,3.01-5.217l4.715,2.709a3.072,3.072,0,0,1,1.1,4.113A2.759,2.759,0,0,1,387.953,323.256Z" transform="translate(-332.473 -275.1)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.8333333333333333s" repeatcount="indefinite"></animate></path><path class="f" style="opacity:0.2; fill:#7dcfb6;" d="M8.528,230.019H3.01a3.01,3.01,0,1,1,0-6.019H8.528a2.956,2.956,0,0,1,3.01,3.01A3.018,3.018,0,0,1,8.528,230.019Z" transform="translate(0 -195.909)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.23809523809523808s" repeatcount="indefinite"></animate></path><path class="c" style="opacity:0.8; fill:#7dcfb6;" d="M412.528,230.019H407.01a3.01,3.01,0,1,1,0-6.019h5.518a3.01,3.01,0,0,1,0,6.019Z" transform="translate(-353.336 -195.909)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.9523809523809523s" repeatcount="indefinite"></animate></path><path class="g" style="opacity:0.3; fill:#7dcfb6;" d="M32.737,323.256a3.023,3.023,0,0,1-2.608-1.5,3.072,3.072,0,0,1,1.1-4.113l4.715-2.709a3.011,3.011,0,1,1,3.01,5.217l-4.715,2.709A2.418,2.418,0,0,1,32.737,323.256Z" transform="translate(-26.015 -275.1)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.35714285714285715s" repeatcount="indefinite"></animate></path><path class="h" style="opacity:0.9; fill:#7dcfb6;" d="M383.137,120.856a3.023,3.023,0,0,1-2.608-1.5,3.072,3.072,0,0,1,1.1-4.113l4.715-2.709a3.011,3.011,0,0,1,3.01,5.217l-4.715,2.709A2.831,2.831,0,0,1,383.137,120.856Z" transform="translate(-332.473 -98.082)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-1.0714285714285714s" repeatcount="indefinite"></animate></path><path class="i" style="opacity:0.4; fill:#7dcfb6;" d="M115.137,390.862a2.831,2.831,0,0,1-1.5-.4,3.072,3.072,0,0,1-1.1-4.113l2.709-4.715a3.011,3.011,0,0,1,5.217,3.01l-2.709,4.715A3.023,3.023,0,0,1,115.137,390.862Z" transform="translate(-98.082 -332.473)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-0.47619047619047616s" repeatcount="indefinite"></animate></path><path class="j" style="opacity:0.95; fill:#7dcfb6;" d="M317.537,41.262a2.831,2.831,0,0,1-1.5-.4,3.072,3.072,0,0,1-1.1-4.113l2.709-4.715a3.011,3.011,0,0,1,5.217,3.01l-2.709,4.715A3.259,3.259,0,0,1,317.537,41.262Z" transform="translate(-275.1 -26.715)"><animate attributename="opacity" values="1;0" keytimes="0;1" dur="1.4285714285714284s" begin="-1.1904761904761905s" repeatcount="indefinite"></animate></path></svg></div></div></div></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="/contacto" rel="nofollow">CONTACTO</a><a href="/aviso-legal" rel="nofollow">ADVERTENCIA LEGAL</a><a href="/cookies" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="/politica-de-privacidad" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2020, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><script>       function moveElements(){         if(window.screen.width >= 1024){           let lgItems = document.querySelectorAll('[data-move-lg]');           for (var item of lgItems) {               if(item.getAttribute('move-after')!=null){                 let itemBefore = document.querySelector( "."+item.getAttribute('move-after') );                 itemBefore.after(item);               }           }         }       }       moveElements();     </script><link rel="stylesheet" href="/build/front/tuotrodiario/0.7e2ac708.css"><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.9ea26ebd.css"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/0.782130ee.js"></script><script async src="/build/front/tuotrodiario/second-print.34f0ce99.js"></script><script>     const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');     if (contrastState){       document.body.classList.add('high-contrast');     } </script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'>    (function () {      var autor = '';     if (document.querySelector('[data-author]')) {       autor = document.querySelector('[data-author]').dataset.author;     }      var section = 'portada';     if (document.querySelector('[data-section]')) {       section = document.querySelector('[data-section]').dataset.section;     }      /** CONFIGURATION START **/     var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});     _sf_async_config.sections = section;     _sf_async_config.authors = autor;                  /* get user type from cookie */              var userType = 'anon';     try {                       var iduserDecoded = atob(window.cookies.get('iduser'));                       var iduserData = JSON.parse(iduserDecoded);                       if (iduserData.hasOwnProperty('idUser')) {                             userType = 'lgdin';                       }                 } catch (error) {                         console.log('Error while try to decode iduser cookie.');                 }      var _cbq = window._cbq = (window._cbq || []);                 _cbq.push(['_acct', userType]);     /** CONFIGURATION END **/      function loadChartbeat() {                       var e = document.createElement('script');                       var n = document.getElementsByTagName('script')[0];                       e.type = 'text/javascript';                       e.async = true;                       e.src = '//static.chartbeat.com/js/chartbeat.js';                       n.parentNode.insertBefore(e, n);                 }      loadChartbeat();           })(); </script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="54.733" height="23.598" viewbox="0 0 54.733 23.598"><rect style="fill:#7dcfb6;" width="54.733" height="23.598"/><path d="M95.561,91.19v8h-2.37v-8H92.2V89.014h.991V85.29h2.37v3.724h1.813V91.19Z" transform="translate(-85.249 -78.86)"/><path style="fill:#fff;" d="M273.689,141.171A5.175,5.175,0,1,1,268.516,136,5.09,5.09,0,0,1,273.689,141.171Zm-1.016,0a4.16,4.16,0,1,0-4.157,4.253A4.136,4.136,0,0,0,272.674,141.171Z" transform="translate(-243.486 -125.747)"/><path d="M508.069,35.9h2.37V53.527h-2.37V52.463a3.919,3.919,0,0,1-3.047,1.378c-3.143,0-4.932-2.612-4.932-5.416,0-3.313,2.272-5.344,4.956-5.344a3.712,3.712,0,0,1,3.023,1.451Zm-5.561,12.573a2.973,2.973,0,0,0,2.829,3.242,2.906,2.906,0,0,0,2.877-3.216c0-2.224-1.378-3.288-2.877-3.288C503.62,45.21,502.508,46.66,502.508,48.473Z" transform="translate(-462.387 -33.193)"/></svg></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><svg     class="svg svg-share-2"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="share-2_title"     aria-describedby="share-2_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" width="18.835" height="10.817" viewbox="0 0 18.835 10.817"><path class="top_button_svg" d="M20.875,16.438,13.438,9,6,16.438" transform="translate(-4.02 -7.6)"/></svg><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div></div><aside class="main-Over"></aside></body></html>