    <!doctype html><html lang="es"
        data-template="short_news"><head><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="es" /><meta name="description" content="            Los detectores tienen como objetivo monitorizar el cielo con el fin de registrar y estudiar el impacto contra la atmósfera terrestre de rocas    " /><meta name="robots" content="index,follow"/><meta name="organization" content="Tu Otro Diario" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.20775278.css"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula"/><link rel="amphtml" href="https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula?viewas=amp"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.tuotrodiario.com/noticias/rss.xml"/><meta property="og:url" content="https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula" /><meta property="og:title" content="Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="Los detectores tienen como objetivo monitorizar el cielo con el fin de registrar y estudiar el impacto contra la atmósfera terrestre de rocas" /><meta property="og:image" content="https://www.tuotrodiario.com/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-1150/bola2102-efe.jpg" /><meta property="og:image:width" content="673" /><meta property="og:image:height" content="404" /><meta property="og:article:published_time" content="2020-02-21T09:44:00Z" /><meta property="og:updated_time" content="2020-11-16T18:58:13Z" /><meta property="og:article:author" content="EFE" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora"/><meta name="twitter:description" content="Los detectores tienen como objetivo monitorizar el cielo con el fin de registrar y estudiar el impacto contra la atmósfera terrestre de rocas"><meta name="twitter:image" content="https://www.tuotrodiario.com/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-1150/bola2102-efe.jpg"/><meta name="twitter:image:alt" content="bola2102-efe"/><meta name="twitter:creator" content="@TuOtroDiario" /><meta name="news_keywords" content="Ciencia,Universo"/><meta property="article:tag" content="Ciencia" /><meta property="article:tag" content="Universo" /><meta name="date" content="21/02/2020 09:44" /><meta property="article:modified_time" content="2020-02-21T09:44:00+01:00" /><meta property="article:section" content="noticias" /><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario","evolokBrand":"tuotrodiario","jsSpinnerType":"TODspinner"},"indigital":{"appKey":"17091319395b212e82afbfa4.34065870"},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}]};

                    window.frontendcms.config.feature_infinitescrollnews = true;
                window.frontendcms.config.feature_webvitals = true;
                window.frontendcms.config.feature_ampcriteoamazon = true;
                window.frontendcms.config.feature_psn_bypass = true;
                window.frontendcms.config.feature_infinitescrollnews_dynamicads = true;
                window.frontendcms.config.feature_infinitescrollnews_refactor = true;
                window.frontendcms.config.feature_identity = true;
                window.frontendcms.config.feature_redirection = true;
                window.frontendcms.config.feature_FR_821 = true;
                window.frontendcms.config.feature_cobalt_webp = true;
                window.frontendcms.config.feature_header_bidding = true;
    window.frontendcms.config.global_score =733;</script><!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","extension":"baja media","comscoreGroup":"","datePublication":"20200221","editorialGroup":"tuotrodiario"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"noticias","subsection":"noticias + noticias","author":"EFE","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"Ciencia,Universo","isPremium":false,"publicNewsId":"200702"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->


          <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
       <script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>
   

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script src="/build/front/tuotrodiario/runtime.45fcb846.js"></script><script src="/build/front/tuotrodiario/first-print.d6176ddc.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "url": "https://www.tuotrodiario.com",
        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
        "parentOrganization": {
            "@type": "Corporation",
            "url": "https://www.hola.com/",
            "name": "HOLA.com"
        },
        "areaServed": "ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description": "Diario digital de información nacional e internacional",
        "name": "Tu Otro Diario",
        "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'www.tuotrodiario.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function()
  {n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}

  ;
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1289745007883401');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1289745007883401&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.tuotrodiario.com"></script>--><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula"
        },
        "headline": "Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora",
        "datePublished":"2020-02-21T09:44:00+01:00",
        "dateModified":"2020-02-21T09:44:00+01:00",
        "url":"https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula",
        "author":{
            "@type": "Person",
            "name": "EFE"
        },
        "articleSection":"noticias",
        "description":"Los detectores tienen como objetivo monitorizar el cielo con el fin de registrar y estudiar el impacto contra la atmósfera terrestre de rocas",
        "publisher":{
            "@type":"NewsMediaOrganization",
            "name":"Tu Otro Diario",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
                "width": 200,
                "height": 200
            }
        },
        "keywords": ["Ciencia", "Universo" ],
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-1150/bola2102-efe.jpg",
            "width": 673,
            "height": 404
        }
    }
</script></head><body data-theme="tuotrodiario"><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function()
  {n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}

  ;
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1289745007883401');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1289745007883401&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "f6213710-6a86-11ea-a24f-f9606057c3fd" --><!-- BEGIN TEMPLATE: short_news.html.twig --><scroll-header data-showprogress="true"><header class="site-header js-header"><div class="container alter_header"><div class="row top-header"><div class="col-md col-10 container_logo"><a href="/" title="Portada de hola.com, tu revista en internet"><span class="site-logo"><svg class="container_logo" xmlns="http://www.w3.org/2000/svg" width="328.249" height="57.4" viewbox="0 0 328.249 57.4"><g transform="translate(-16.46 -5)"><rect class="svg-highlight" style="fill: #7dcfb6;" width="107.732" height="57.247"              transform="translate(71.695 5.153)"/><path class="svg-black" d="M26.114,52.719V75.707H19.306V52.719H16.46V46.463h2.846V35.77h6.808v10.7h5.213v6.255Z"              transform="translate(0 -20.077)"/><path class="svg-black"              d="M85.1,66.55V83.287c0,1.738.069,3.753,1.251,5.279a5.908,5.908,0,0,0,8.89,0c1.182-1.526,1.251-3.541,1.251-5.279V66.55h6.8V83.5c0,3.753-.414,6.877-3.128,9.585a13.334,13.334,0,0,1-9.515,3.614,12.834,12.834,0,0,1-9.237-3.614c-2.707-2.707-3.128-5.831-3.128-9.585V66.55Z"              transform="translate(-40.343 -40.16)"/><path class="svg-white" style="fill: #fff;"              d="M220.847,82.214A14.864,14.864,0,1,1,205.984,67.35,14.62,14.62,0,0,1,220.847,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,217.931,82.214Z"              transform="translate(-113.962 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M299.748,52.768V78.485h-2.78V52.768H293.84V50.13h3.128V40h2.78V50.13h4.921v2.638Z"              transform="translate(-180.984 -22.837)"/><path class="svg-white" style="fill: #fff;"              d="M344.31,67.975h2.78v3.68a6.7,6.7,0,0,1,6.255-4.306,6.575,6.575,0,0,1,2.985.7l-1.39,2.5a3.209,3.209,0,0,0-2.085-.556c-5.7,0-5.765,7.573-5.765,11.121V96.319h-2.78Z"              transform="translate(-213.915 -40.682)"/><path class="svg-white" style="fill: #fff;"              d="M416.007,82.214A14.864,14.864,0,1,1,401.144,67.35,14.622,14.622,0,0,1,416.007,82.214Zm-2.916,0a11.949,11.949,0,1,0-11.948,12.222A11.881,11.881,0,0,0,413.091,82.214Z"              transform="translate(-241.299 -40.682)"/><path class="svg-black"              d="M529.963,5h6.8V55.634h-6.8V52.576a11.232,11.232,0,0,1-8.754,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.249-15.35a10.669,10.669,0,0,1,8.688,4.17ZM513.977,41.115c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446C517.163,31.738,513.977,35.905,513.977,41.115Z"              transform="translate(-320.092)"/><path class="svg-black"              d="M619.643,19.178a4.271,4.271,0,0,1,4.375,4.375,4.375,4.375,0,0,1-8.751,0,4.275,4.275,0,0,1,4.375-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-390.707 -9.25)"/><path class="svg-black"              d="M679.529,65.11h6.808V94.35h-6.808V91.292a11.221,11.221,0,0,1-8.75,3.962c-9.036,0-14.169-7.5-14.169-15.559,0-9.515,6.53-15.35,14.248-15.35a10.659,10.659,0,0,1,8.688,4.17ZM663.543,79.834c0,5.07,3.194,9.307,8.125,9.307,4.306,0,8.264-3.128,8.264-9.237,0-6.391-3.958-9.446-8.264-9.446-4.917,0-8.111,4.167-8.111,9.376Z"              transform="translate(-417.683 -38.72)"/><path class="svg-black"              d="M766.17,65.1h6.808v2.638a11.685,11.685,0,0,1,2.846-2.433,7.859,7.859,0,0,1,4.17-.973,10.078,10.078,0,0,1,5.348,1.39l-2.78,6.179a6.182,6.182,0,0,0-3.475-1.043,5.312,5.312,0,0,0-4.236,1.6c-1.873,2.016-1.873,4.792-1.873,6.738V94.336H766.17Z"              transform="translate(-489.169 -38.713)"/><path class="svg-black"              d="M832.776,19.178a4.274,4.274,0,0,1,4.375,4.375,4.379,4.379,0,0,1-8.754,0,4.275,4.275,0,0,1,4.379-4.375Zm3.4,16.462V64.88h-6.8V35.64Z"              transform="translate(-529.77 -9.25)"/><path class="svg-black"              d="M902.277,79.77c0,8.959-6.808,15.489-15.638,15.489S871,88.729,871,79.77c0-9.036,6.808-15.42,15.638-15.42S902.277,70.741,902.277,79.77Zm-6.95.07c0-6.669-4.375-9.383-8.688-9.383s-8.688,2.707-8.688,9.383c0,5.626,3.333,9.307,8.688,9.307S895.327,85.466,895.327,79.839Z"              transform="translate(-557.568 -38.725)"/></g></svg></span></a></div><div class="col-md-3 col-2"><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div><div class="row navigation"><div class="col-xl-12 d-none d-lg-block"><nav itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li><a class=""
                       itemprop="url" href="/" title="Home"><span itemprop="name" class="link">Home</span></a></li><li><a class="selected"
                       itemprop="url" href="/noticias/" title="Noticias"><span itemprop="name" class="link">Noticias</span></a></li><li><a class=""
                       itemprop="url" href="/en-la-red/" title="En la red"><span itemprop="name" class="link">En la red</span></a></li><li><a class=""
                       itemprop="url" href="/tecnologia/" title="Tecnología"><span itemprop="name" class="link">Tecnología</span></a></li><li><a class=""
                       itemprop="url" href="/economia/" title="Economía"><span itemprop="name" class="link">Economía</span></a></li><li><a class=""
                       itemprop="url" href="/divulgacion/" title="Divulgación"><span itemprop="name" class="link">Divulgación</span></a></li><li><a class=""
                       itemprop="url" href="/deportes/" title="Deportes"><span itemprop="name" class="link">Deportes</span></a></li><li><a class=""
                       itemprop="url" href="/ocio/" title="Ocio"><span itemprop="name" class="link">Ocio</span></a></li></ul></nav></div></div><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16.002" viewbox="0 0 16 16.002"><defs><style>.a{fill:#212121;}</style></defs><path class="a" d="M26.806,25.865l-3.847-3.847a6.738,6.738,0,1,0-.944.944l3.847,3.844a.666.666,0,1,0,.944-.941Zm-9.062-2.72a5.4,5.4,0,1,1,5.4-5.4A5.408,5.408,0,0,1,17.744,23.145Z" transform="translate(-11 -11)"/></svg></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><ul class="vertical-slide-links"><li><a itemprop="url" href="/" title=""><span itemprop="name" class="link">Home</span></a></li><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">Noticias</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">En la red</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">Tecnología</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">Economía</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">Divulgación</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">Deportes</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">Ocio</span></a></li></ul></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="/contacto" rel="nofollow">CONTACTO</a><a href="/aviso-legal" rel="nofollow">ADVERTENCIA LEGAL</a><a href="/cookies" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="/politica-de-privacidad" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav></div><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div></header></scroll-header><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
 data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
 data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="noticias"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><div class="container_banner_location"><p class="container_banner_content"><span class="words_banner"><a href="/">home</a></span><span class="separator_banner">/</span><span class="words_banner"><a href="/noticias/">Noticias</a></span></p></div><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad
 data-shortcode="IMG"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora</h1><h2 itemprop="alternativeHeadline" class="content_preview">Los detectores tienen como objetivo monitorizar el cielo con el fin de registrar y estudiar el impacto contra la atmósfera terrestre de rocas</h2><figure class="image" itemprop="image" itemscope=""
            itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>1 minuto de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><p>
                21 de Febrero 2020 / 09:44 CET
<time pubdate="21 de febrero de 2020"      itemprop="datePublished" datetime="21 de febrero de 2020"><meta content="2020-02-21T09:44:00+0100" itemprop="datePublished"><meta itemprop="dateModified" content="2020-02-21T09:44:00+0100"></time><span class="news__author" itemprop="name" data-author="EFE">
                                                                    EFE
                                                                </span></p></div><div class="mt-4 mt-md-2 news_social_container social_container order-lg-first"><div class="news__social" data-hola="aaaa" data-id="newsSocial0" data-score="50"><ul class="news__social__list"><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula"  data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula&text=Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora&via=TuOtroDiario" data-share="twitter" rel="nofollow"  title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/noticias/20200221200702/bola-de-fuego-centro-peninsula&media=https://www.tuotrodiario.com/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-1150/bola2102-efe.jpg>&description=Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item lnk_gallery social"><div class="social-nav__link link_div js-copy-link"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 15.356 15.356" class="svg svg-link"><path d="M203.088,0a3.651,3.651,0,0,0-2.6,1.076l-2.861,2.861a4.342,4.342,0,0,1,2.436.278l1.782-1.782a1.755,1.755,0,1,1,2.482,2.482l-3.208,3.208a1.8,1.8,0,0,1-2.482,0l-1.356,1.358a3.674,3.674,0,0,0,5.2,0l3.208-3.208A3.674,3.674,0,0,0,203.088,0Z"
          transform="translate(-191.407)"/><path d="M6.681,168.622l-1.765,1.765a1.755,1.755,0,1,1-2.482-2.482L5.642,164.7a1.8,1.8,0,0,1,2.482,0l1.356-1.358a3.763,3.763,0,0,0-5.2,0l-3.208,3.208a3.674,3.674,0,1,0,5.2,5.2L9.1,168.921a4.652,4.652,0,0,1-.623.061,4.624,4.624,0,0,1-1.792-.36Z"
          transform="translate(0 -157.465)"/></svg></div><span class="ml-md-4 px-2 copy_link-message">
                                            Enlace copiado
                                    </span></li></ul></div><span class="copy_link-message_pic" style="visibility: hidden;">
                            enlace copiado
                </span></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora" class="img_article" itemprop="image" itemscope=""
                                    itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" srcset="/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-800/bola2102-efe.webp" type="image/webp"><source  srcset="/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-480/bola2102-efe.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-800/bola2102-efe.jpg" class="logo-image"><img
                            src="/images/025b-0ef8f3bbb06f-25c1a20c6bbb-1000/horizontal-480/bola2102-efe.jpg"
                         alt="Bola de fuego"
             class="w-100"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>Se detecta una bola de fuego a una velocidad de 800-000km/h (EFE).</p><span>© Efe</span></figcaption></figure></div></div></div></div></div></div><div class="container"  data-entity="news"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="116">Los detectores que operan en el marco del proyecto <b>SMART</b> de la Universidad de Huelva desde los observatorios astronómicos de <b>Calar Alto</b> (Almería), <b>Sierra Nevada</b> (Granada) y Sevilla han grabado el paso de una bola de fuego sobre el centro de la Península Ibérica a <b>80.000 kilómetros por hora</b>. Según ha informado el investigador principal del proyecto SMART, el profesor de la Universidad de Huelva y del Instituto de Astrofísica de Andalucía, <b>José María Madiedo</b>, esta bola de fuego fue grabada a las 4:31 horas del pasado miércoles.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT p_1 --><p data-score="100">Se produjo al entrar en la atmósfera terrestre una roca procedente de un asteroide; se inició a una altitud de unos 99 kilómetros, frente a la costa de <b>Almería</b>. Desde allí la bola de fuego avanzó en dirección sureste. Finalmente se extinguió a una altitud de 31 kilómetros sobre el nivel del mar, sobre un punto situado a unos 70 kilómetros de la costa de Almería y a unos 90 kilómetros de la costa de Argelia, tras recorrer una trayectoria de 81 kilómetros en la atmósfera.</p><!-- END BODY ELEMENT p_1 index 2--><!-- BEGIN BODY ELEMENT div_2 --><div class="news_related my-3" data-type="blockquote extra-links-container" data-score="0"><p class="title">  RELACIONADO    </p><a href="https://www.tuotrodiario.com/noticias/2020011685269/nyuevo-planeta-estrella-sol/"><p class="text"> Descubren otro posible planeta junto a la estrella más próxima al Sol   </p></a></div><!-- END BODY ELEMENT div_2 index 3--><!-- BEGIN BODY ELEMENT p_3 --><p data-score="67">Los detectores que han captado la bola de fuego operan en el marco de la Red de Bólidos y Meteoros del Suroeste de Europa (SWEMN) tienen como objetivo monitorizar continuamente el cielo con el fin de registrar y estudiar el impacto contra la atmósfera terrestre de rocas procedentes de distintos objetos del Sistema Solar.<br></p><!-- END BODY ELEMENT p_3 index 4--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/ciencia/">Ciencia</a></li><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/universo/">Universo</a></li></ul></div></div><div class="all-news__container"><div class="my-5"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="container_top_news mb-4 mb-lg-0 px-3 px-lg-0 mx-lg-0 last_item_remover-top-news"
     data-score="400"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10dc7d7784c2-8b1474f46d28-1000/horizontal-480/marte-pierde-su-escasa-agua-ambiental-concentrada-en-la-alta-atm-sfera.webp" type="image/webp"><source  data-srcset="/images/0263-10dc7d7784c2-8b1474f46d28-1000/horizontal-480/marte-pierde-su-escasa-agua-ambiental-concentrada-en-la-alta-atm-sfera.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10dc7d7784c2-8b1474f46d28-1000/horizontal-480/marte-pierde-su-escasa-agua-ambiental-concentrada-en-la-alta-atm-sfera.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0263-10dc7d7784c2-8b1474f46d28-1000/horizontal-480/marte-pierde-su-escasa-agua-ambiental-concentrada-en-la-alta-atm-sfera.jpg"
                         alt="Marte pierde su escasa agua ambiental concentrada en la alta atmósfera"
             class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                                noticias
                                            </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20201115204562/marte-pierde-agua-atmosfera">Marte pierde su escasa agua ambiental concentrada en la alta atmósfera</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0261-1073aa7434fc-904abffc1172-1000/horizontal-480/anthony-fauci.webp" type="image/webp"><source  data-srcset="/images/0261-1073aa7434fc-904abffc1172-1000/horizontal-480/anthony-fauci.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0261-1073aa7434fc-904abffc1172-1000/horizontal-480/anthony-fauci.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0261-1073aa7434fc-904abffc1172-1000/horizontal-480/anthony-fauci.jpg"
                         alt=""
             class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                                noticias
                                            </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200924203869/100-personas-mas-influyentes-mundo">Virólogos, epidemiólogos, enfermeros… Estas son las 100 personas más influyentes del mundo en 2020</a></p><p class="author_top_news"><a href="/autor/elena-villegas/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="http://schema.org/person"
                                   title="elena villegas"><span class="highlight" itemprop="name" data-author="elena villegas">
                                                                         elena villegas
                                                                    </span></a></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025f-0ff5131219d9-07f624efe184-1000/horizontal-480/concierto-en-alemania-determinar-c-mo-se-extiende-el-coronavirus.webp" type="image/webp"><source  data-srcset="/images/025f-0ff5131219d9-07f624efe184-1000/horizontal-480/concierto-en-alemania-determinar-c-mo-se-extiende-el-coronavirus.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/025f-0ff5131219d9-07f624efe184-1000/horizontal-480/concierto-en-alemania-determinar-c-mo-se-extiende-el-coronavirus.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/025f-0ff5131219d9-07f624efe184-1000/horizontal-480/concierto-en-alemania-determinar-c-mo-se-extiende-el-coronavirus.jpg"
                         alt="Los científicos buscan cuáles son las vías de contagio en reuniones masivas"
             class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                                noticias
                                            </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200723203276/concierto-masivo-para-conocer-riesgos-en-eventos-masivos">Así será el concierto masivo organizado por científicos que determinará los riesgos de contagio por coronavirus</a></p><p class="author_top_news"><a href="/autor/dora-banda/"
                                   rel="nofollow"
                                   class="news__author news__author--link"
                                   itemprop="author"
                                   itemscope=""
                                   itemtype="http://schema.org/person"
                                   title="dora banda"><span class="highlight" itemprop="name" data-author="dora banda">
                                                                         dora banda
                                                                    </span></a></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/025f-0ff309665d03-40ecf55e6aaa-1000/horizontal-480/una-sierra-de-radial-intentando-cortar-una-barra-de-aluminio.webp" type="image/webp"><source  data-srcset="/images/025f-0ff309665d03-40ecf55e6aaa-1000/horizontal-480/una-sierra-de-radial-intentando-cortar-una-barra-de-aluminio.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/025f-0ff309665d03-40ecf55e6aaa-1000/horizontal-480/una-sierra-de-radial-intentando-cortar-una-barra-de-aluminio.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/025f-0ff309665d03-40ecf55e6aaa-1000/horizontal-480/una-sierra-de-radial-intentando-cortar-una-barra-de-aluminio.jpg"
                         alt="Sierra de radial"
             class=""></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/noticias/">
                                                                                noticias
                                            </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/noticias/20200722203267/material-que-no-puede-cortar">Científicos crean, inspirados en la naturaleza, el primer material imposible de cortar</a></p><p class="author_top_news"><span class="news__author" itemprop="name" data-author="europa press">
                                                                    europa press
                                                                </span></p></div></li></ul></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_b3c4e8eb3be8840a9ebeebec74165e99_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BLOCK: blocks.relatedItems --></div><div class="d-lg-none"><div class="col-12 my-5"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12 my-5 px-3"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad
 data-shortcode="NAT"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><!-- BEGIN BLOCK: blocks.latestContent --><div class="row mx-0 mt-3 mt-lg-5" data-score="0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias
            </p></div><div class="col-12 pl-3 pr-3 mt-5 mt-lg-3"><ul class="container_latest-news"><li class="title_latest_news"><a href="/en-la-red/20201114204555/belgica-companero-de-mimos" title="">
                                                                Bélgica tiene la ‘solución’ para combatir la soledad en el confinamiento: el ‘compañero de mimos’
                            </a></li><li class="title_latest_news"><a href="/divulgacion/20201114204554/sistema-solar-anyos-formo" title="">
                                                                El Sistema Solar se formó en menos de 200.000 años
                            </a></li><li class="title_latest_news"><a href="/divulgacion/20201114204552/niebla-mental-secuelas-coronavirus" title="">
                                                                La ‘niebla mental’, otra de las secuelas a las que se enfrentan los recuperados del Covid-19
                            </a></li><li class="title_latest_news"><a href="/divulgacion/20201114204551/modelo-informatico-predice-propaga-coronavirus" title="">
                                                                El modelo informático que puede predecir cómo se propaga el coronavirus en las ciudades
                            </a></li></ul></div></div><!-- END BLOCK: blocks.latestContent --></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-block d-none"><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad
 data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="noticias"
                                       data-subsection=""
                                       data-url="/noticias/20200221200702/bola-de-fuego-centro-peninsula"
                                       data-title="Detectan una bola de fuego sobrevolando el centro peninsular a 80.000 km/hora"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="/contacto" rel="nofollow">CONTACTO</a><a href="/aviso-legal" rel="nofollow">ADVERTENCIA LEGAL</a><a href="/cookies" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="/politica-de-privacidad" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2020, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.8bfd638e.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/second-print.5f64e61f.js"></script><script>
    const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');
    if (contrastState){
      document.body.classList.add('high-contrast');
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = 'portada';
    if (document.querySelector('[data-section]')) {
      section = document.querySelector('[data-section]').dataset.section;
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);                
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
    } catch (error) {                
        console.log('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: short_news.html.twig --><scroll-header data-bottomheader="true"><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="54.733" height="23.598" viewbox="0 0 54.733 23.598"><rect style="fill:#7dcfb6;" width="54.733" height="23.598"/><path d="M95.561,91.19v8h-2.37v-8H92.2V89.014h.991V85.29h2.37v3.724h1.813V91.19Z" transform="translate(-85.249 -78.86)"/><path style="fill:#fff;" d="M273.689,141.171A5.175,5.175,0,1,1,268.516,136,5.09,5.09,0,0,1,273.689,141.171Zm-1.016,0a4.16,4.16,0,1,0-4.157,4.253A4.136,4.136,0,0,0,272.674,141.171Z" transform="translate(-243.486 -125.747)"/><path d="M508.069,35.9h2.37V53.527h-2.37V52.463a3.919,3.919,0,0,1-3.047,1.378c-3.143,0-4.932-2.612-4.932-5.416,0-3.313,2.272-5.344,4.956-5.344a3.712,3.712,0,0,1,3.023,1.451Zm-5.561,12.573a2.973,2.973,0,0,0,2.829,3.242,2.906,2.906,0,0,0,2.877-3.216c0-2.224-1.378-3.288-2.877-3.288C503.62,45.21,502.508,46.66,502.508,48.473Z" transform="translate(-462.387 -33.193)"/></svg></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" width="18.835" height="10.817" viewbox="0 0 18.835 10.817"><path class="top_button_svg" d="M20.875,16.438,13.438,9,6,16.438" transform="translate(-4.02 -7.6)"/></svg><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><svg class="item_burger" xmlns="http://www.w3.org/2000/svg" width="32.974" height="28.389" viewbox="0 0 32.974 28.389"><defs></defs><g transform="translate(0 -26.3)"><g transform="translate(0 26.3)"><path class="a" style="fill:#7dcfb6;" d="M30.862,30.288H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -26.3)"/><path class="a" style="fill:#7dcfb6;" d="M16.287,227.188H1.808a2,2,0,0,1,0-3.988H16.287a2,2,0,0,1,0,3.988Z" transform="translate(0 -198.8)"/></g><path class="a" style="fill:#7dcfb6;" d="M30.862,424.088H2.112a2,2,0,1,1,0-3.988H30.862a2,2,0,1,1,0,3.988Z" transform="translate(0 -381.6)"/></g></svg><span class="text_burger">Menú</span></div></div></div></div></scroll-header><aside class="main-Over"></aside></body></html>