<!DOCTYPE html>
<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"NewsMediaOrganization",
        "url":"https://www.tuotrodiario.com/",
        "logo":"https://www.himgs.com/imagenes/tuotrodiario/logos/tod-logo-amp-plus.png",
        "parentOrganization":{
            "@type":"Corporation",
            "url":"https://www.hola.com/",
            "name":"HOLA.com"
        },
        "areaServed":"ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description":"Diario digital de información nacional e internacional",
        "name":"Tu Otro Diario",
        "alternateName":"Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script>
<html lang="es">


<head>
	<title>Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="title" content="Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs" />
	<meta name="description" content="La app presenta la versión más divertida y social de los ‘deepfakes’ para seguir plantando cara a TikTok" />
	<meta name="keywords" content="Snapchat, Cameos, Cameos de Snapchat, Snapchat Cameos, qué es Cameos, cómo se utiliza Cameos, para qué sirve Cameos, deepfake, inteligencia artificial, deep learning, Zao, Instagram, WhatsApp, Snap, stories" />
	<meta name="dc.title" content="Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs" />
	<meta http-equiv="title" content="Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs" />
	<meta name="classification" content="famosos,noticias-famosos,hola" />
	<meta name="language" content="es" />
	<meta name="distribution" content="global" />
	<script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	    <meta name="news_keywords" content="Snapchat, Cameos, Cameos de Snapchat, Snapchat Cameos, qué es Cameos, cómo se utiliza Cameos, para qué sirve Cameos, deepfake, inteligencia artificial, deep learning, Zao, Instagram, WhatsApp, Snap, stories"/>

                        <meta property="og:title" content="Snapchat Cameos, o cómo utilizar tu cara para compartir GIFs" />
            
    <meta property="og:description" content="La app presenta la versión más divertida y social de los ‘deepfakes’ para seguir plantando cara a TikTok"/>
    <meta property="og:image" content="https://www.tuotrodiario.com/imagenes/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/0-260-358/cameos-snapchat-t.jpg" />
    <meta property="og:updated_time" content="2019-12-20T09:59:34+01:00" />

    <meta property="og:url" content="https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Tu otro diario"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-12-20T09:59:34+01:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-12-20T09:59:34+01:00"/>
                <meta itemprop="dateModified" content="2019-12-20T09:59:34+01:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/" />
                <meta name="twitter:title" content="Snapchat Cameos, o cómo utilizar tu cara para compartir GIFs" />
            <meta name="twitter:description" content="La app presenta la versión más divertida y social de los ‘deepfakes’ para seguir plantando cara a TikTok." />

    <meta name="twitter:image" content="https://www.tuotrodiario.com/imagenes/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/0-260-358/cameos-snapchat-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

		<link rel="canonical" href="https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/">
	<link rel="amphtml" href="https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/?viewas=amp">
	<!-- CSS -->
	

<link rel="stylesheet" href="/css/comunes/main_base.min.css?v01.49">
<link rel="stylesheet" href="/css/comunes/main_news.min.css?v01.49">

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="//www.hola.com/a/js/seo-search.js"></script>
	<!-- /CSS -->
	
		<!-- HeaderScripts -->
<!-- Publication Alexa Script:tuotrodiario --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'tuotrodiario.com';
        /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:tuotrodiario --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola.min.js?v=7" ></script>
<!-- End Didomi. Consent Manager Tag -->



<!-- Begin Amnet tracking  -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order :
            { sv1: 'https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/' }
    });

    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>

<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- End Amnet tracking  --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	
    <!-- ------------ -->
    <!-- tuotrodiario | noticias |  | noticias -->
    <!-- ------------ -->

    
        
            <!-- Hay Appnexus -->
            
            
            <!-- APPNEXUS -->
            <script type="text/javascript">
                var hb_hola = "hola_tuotrodiario";
            </script>
                            <script src="//acdn.adnxs.com/prebid/c/9260/pb.js"></script>
                        <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                var appnexus = true;
            </script>
            <!-- end APP NEXUS -->

        
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4, adslot5, adslot6;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[468,60],[250,250],[200,200],[120,600]]).addSize([970,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/tuotrodiario/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/tuotrodiario/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/tuotrodiario/noticias', [[336,280],[300,600],[300,250],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/tuotrodiario/noticias', ["fluid",[336,280],[300,600],[300,250],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/tuotrodiario/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[300,100],[300,75],[320,480],[320,100],[320,50],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

	adslot5 = googletag.defineSlot('/87824813/tuotrodiario/noticias', ["fluid",[1,1]], 'div-hola-slot-native').
		setTargeting('position','native').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot6 = googletag.defineSlot('/87824813/tuotrodiario/noticias', [[2,2]], 'div-hola-slot-inimage').
		setTargeting('position','inimage').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

            });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "tuotrodiario";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":true};
    var totalSlots = 7;
    var adUnit = "/87824813/tuotrodiario/noticias";
        var isGallery = false;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
	    <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/"
       },
       "headline":"Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs",
       "datePublished":"2019-12-20T09:59:34+01:00",
       "dateModified":"2019-12-20T09:59:34+01:00",
       "url":"https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/",
       "author":{
            "@type": "Person",
            "name": "Ismael Marinero"
       },
       "articleSection":"Noticias",
       "description":"La app presenta la versión más divertida y social de los ‘deepfakes’ para seguir plantando cara a TikTok",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"Tu Otro Diario",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/tuotrodiario/logos/tod-logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Snapchat","Cameos","Cameos de Snapchat","Snapchat Cameos","qué es Cameos","cómo se utiliza Cameos","para qué sirve Cameos","deepfake","inteligencia artificial","deep learning","Zao","Instagram","WhatsApp","Snap","stories"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://www.tuotrodiario.com/imagenes/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/0-260-358/cameos-snapchat-t.jpg",
           "width": 800,
           "height": 480        }
           }

</script>


  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxyrpeaxp4teua-f-4f1a0aedb-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"869025","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"","ak.rid":"cee220dc","ak.r":19859,"ak.a2":a,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50380,"ak.gh":"184.51.101.138","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1576835368"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="noticias news" data-pub="tuotrodiario" data-section="noticias" data-subsection="" data-template="noticias">
<!-- tuotrodiario, noticias, , noticias -->

	<header id="head" data-layer-location="principal">
		<div class="head-container">
        <div class="row">
            <button class="openNav fLeft col-lg-1">
                <i data-icon="e" class="icon" data-span="true"></i>
            </button>
            <h2 itemprop="title" class="logo">
                <a href="//www.tuotrodiario.com" target="_top" accesskey="1" title="Tu otro diario">
                    <img src="//www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-blanco.svg" alt="Tu otro diario" />
                    <span class="hidden-lg">Tu otro diario</span>
                </a>
            </h2>
            <ul class="socialmedia fRight hidden-sm">
                                <li class="twitter fLeft">
                    <a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
                        <span class="text">Síguenos en twitter</span>
                    </a>
                </li>
            </ul>
            <div class="categories hidden-md">
							<ul>
	      				<li class="fLeft"><a href="/noticias/" title="Últimas noticias">ÚLTIMAS NOTICIAS</a></li>
	      				<li class="fLeft"><a href="/empresa/" title="Empresa">EMPRESA</a></li>
	      				<li class="fLeft"><a href="/consumo-ahorro/" title="Consumo y ahorro">CONSUMO Y AHORRO</a></li>
	      				<li class="fLeft"><a href="/futuro/" title="Futuro">FUTURO</a></li>
		    				<li class="fLeft"><a href="/en-la-red/" title="En la red">EN LA RED</a></li>
		    				<li class="fLeft"><a href="/pasatiempos/" title="Pasatiempos">PASATIEMPOS</a></li>
         			</ul>
						</div>
            <div class="buscador">
                <span data-icon="X" class="icon"></span>
                <form method="get" action="/a/index.php" id="form-buscador">
                    <input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
                    <button data-icon="X" class="submit hidden-lg"></button>
                </form>
            </div>

        </div>
	</div>
</header>
	<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"tuotrodiario","searchType":"","searchKeywords":"","contentType":"","section":"noticias","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20191220"}]</script>            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF5J6CN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script src="//www.tuotrodiario.com/js/comunes/datalayer-social.js?v2"></script>
    

            <script src="//www.hola.com/js/comunes/promo_social_mailchimp.min.js?v1"></script>
        

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
	<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
	<main class="container" data-js-page-container data-js-top-skin="60" data-js-top-fixed-skin="60">
		<div id="news-content" class="row new">
			<header id="bloqueTitular" class="col-xs-12">
								<h1>Snapchat Cameos, o cómo utilizar tu cara para compartir GIFs</h1>
				<h2>La app presenta la versión más divertida y social de los ‘deepfakes’ para seguir plantando cara a TikTok</h2>
				<div class="meta">
	<p class="news-meta">
		<span>por</span>

															<a href="/tags/ismael-marinero/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Ismael Marinero">
				<span itemprop="name">Ismael Marinero</span>
			</a>
		
		

				<span> / </span>
		<time datetime="2019-12-20T09:59:34+01:00">
			<span>20 de Diciembre de 2019 - 09:59 CET</span>
			<meta itemprop="datePublished" content="2019-12-20T09:59:34+01:00"/>
			<meta itemprop="dateModified" content="2019-12-20T09:59:34+01:00"/>
		</time>
			</p>
</div>				<hr class="col-xs-6 col-md-12">
			</header>
			<div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>			<div id="complementos" role="complementary" class="col-xs-12 col-md-2 sticky">
				<div class="news-share">
	<ul>
		


<li class="nomargin">
	<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tuotrodiario.com%2Fnoticias%2F2019122084885%2Fsnapchat-cameos-deepfake-gifs-im%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
		<i data-icon='L' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tuotrodiario.com%2Fnoticias%2F2019122084885%2Fsnapchat-cameos-deepfake-gifs-im%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
		<i data-icon='N' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tuotrodiario.com%2Fnoticias%2F2019122084885%2Fsnapchat-cameos-deepfake-gifs-im%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.tuotrodiario.com/imagenes/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/0-260-358/cameos-snapchat-t.jpg&description=Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
		<i data-icon='W' class="icon"></i>
	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" href="whatsapp://send?utm_campaign=boton&utm_medium=social&utm_source=whatsapp&text=Los Cameos de Snapchat utilizan tus 'selfies' para hacer GIFs | https%3A%2F%2Fwww.tuotrodiario.com%2Fnoticias%2F2019122084885%2Fsnapchat-cameos-deepfake-gifs-im%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		<i data-icon=',' class="icon"></i>
	</a>
</li>


			</ul>
</div>				<section class="news-tags">
	<header>
			<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/tags/tecnologia/" title="Tecnología">Tecnología</a></li>
					<li><a href="/tags/snapchat/" title="Snapchat">Snapchat</a></li>
					<li><a href="/tags/deepfake/" title="Deepfake">Deepfake</a></li>
			</ul>
</section>
				<hr class="col-xs-6">
			</div>
			<div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>			<article class="news-body col-xs-12 col-md-6 fLeft">
				<div class="body">

					<p>La <strong>tecnolog&iacute;a asociada a los <a href="https://www.tuotrodiario.com/noticias/2019061381789/difunden-video-ultrafalso-zuckerberg/"><em>deepfakes</em></a></strong>, videos modificados utilizando inteligencia artificial para sustituir el rostro de una persona por el de otra, tiene usos muy controvertidos, desde <a href="https://www.tuotrodiario.com/noticias/2019091883328/nuevo-tipo-de-cibercrimen-utiliza-tu-voz-contra-ti-im/">enga&ntilde;os con intenciones pol&iacute;ticas o delictivas</a> hasta pel&iacute;culas pornogr&aacute;ficas que cambian el rostro de las actrices por el de conocidas int&eacute;rpretes de Hollywood. Sin embargo, hay quien le ha encontrado su parte divertida y, por supuesto, legal. Se trata de <a href="https://www.tuotrodiario.com/noticias/galeria/2019073182706/la-recuperacion-de-snapchat-im/1/"><strong>Snapchat</strong></a>, que acaba de lanzar <strong>Cameos, una nueva funci&oacute;n que permite a sus usuarios editar su cara en v&iacute;deos cortos f&aacute;cilmente compartibles</strong>.<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div></p>

<p>
    <figure><a href="https://www.tuotrodiario.com/noticias/galeria/2019122084885/snapchat-cameos-deepfake-gifs-im/1/" class="photo">
        	<img alt="Cameos-Snapchat" itemprop="image" src="/imagenes/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/0-260-358/cameos-snapchat-z.jpg"><span class="gallery"><i data-icon="p" class="icon"></i></span>
        	<span class="copyright" data-copy=""></span>
        </a>
    </figure></p>

<h6 style="text-align:center"><strong>Cameos utiliza tu cara y la "pega" en distintos v&iacute;deos, tambi&eacute;n de animales (Snapchat).</strong></h6>

<p>Es una alternativa a los conocidos como Bitmojis, la evoluci&oacute;n personalizada de los populares <a href="https://www.tuotrodiario.com/noticias/2019071782460/emoji-dia-mundial-curiosidades-jam/">emojis</a>. <strong>Snapchat Cameos mapea tus <a href="https://www.tuotrodiario.com/noticias/2019081482843/facetune-2-app-para-mejorar-selfies-im/">selfies</a> y te deja &ldquo;pegarlos&rdquo; en grabaciones de v&iacute;deo o divertidas animaciones que expresan reacciones o estados de &aacute;nimo espec&iacute;ficos</strong>. De momento hay disponibles <strong>150 v&iacute;deos cortos con sonido</strong>, pero seg&uacute;n Snap, la empresa detr&aacute;s de la aplicaci&oacute;n, la idea es que el cat&aacute;logo se vaya renovando e incluya&nbsp;creaciones de otros usuarios, como sucede con los filtros y las lentes.</p>

<h3>C&oacute;mo utilizar Cameos</h3>

<p>Esencialmente, Cameos es una mezcla de animaci&oacute;n y corta-pega digital. Lo primero es <strong>entrar en la opci&oacute;n de Chat</strong>, elegir el contacto o el grupo al que quieres enviar el GIF y <strong>presionar el icono de emoji que saca la lengua</strong> que est&aacute; justo al lado de la barra de texto. <strong>La app te pedir&aacute; que te hagas un selfie</strong> (sin sonre&iacute;r, esto es importante) y con tu cara bien visible en el centro, para que Snapchat pueda &ldquo;recortarla&rdquo; del resto de la fotograf&iacute;a.</p>

<p><strong>RELACIONADO: <a href="https://www.tuotrodiario.com/noticias/2019092683397/zao-aplicacion-china-deepfake-privacidad-jam/">Zao, la aplicaci&oacute;n china que vuelve a poner en boca de todos la privacidad</a></strong></p>

<p>Cuando confirmes la imagen original, o te hagas m&aacute;s fotos hasta conseguir el resultado buscado, tendr&aacute;s que <strong>elegir un cuerpo masculino o femenino</strong> y, a continuaci&oacute;n, ver&aacute;s c&oacute;mo tu cara cobra vida como por arte de magia, asociada a otros cuerpos en diferentes v&iacute;deos en bucle.<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>

<p>S&oacute;lo tienes que <strong>elegir uno de estos clips que ahora protagonizas y enviarlo al chat</strong>. Puedes incluso permitir que tu Cameo sea utilizado por tus contactos, para aparecer en uno nuevo junto&nbsp;a&nbsp;otro amigo, o <strong>navegar por las distintas categor&iacute;as&nbsp;y buscar con t&eacute;rminos</strong> como "te quiero" o "saludo" para encontrar GIFs relacionados. Siempre podr&aacute;s volver a empezar con un selfie distinto, o <strong>tocar y mantener presionado Cameos para guardarlos en tu galer&iacute;a</strong> y&nbsp;compartirlos en otra aplicaci&oacute;n.</p>

<p>Cameos es el &uacute;ltimo <strong>intento de Snapchat para seguir creciendo y plantarle cara a <a href="https://www.tuotrodiario.com/noticias/2019082282992/guia-para-usar-tiktok-im/">TikTok</a></strong>, su mayor rival a la hora de seducir a los usuarios m&aacute;s j&oacute;venes en el <a href="https://www.tuotrodiario.com/noticias/2019102983998/las-apps-mas-descargadas-y-con-mas-ingresos-de-2019-im/">mercado de las aplicaciones</a>. Su combinaci&oacute;n de fotograf&iacute;a&nbsp;y mensajer&iacute;a sigue siendo su caracter&iacute;stica m&aacute;s distintiva y la que la diferencia&nbsp;de gigantes como <strong>Instagram o WhatsApp, que copiaron descaradamente sus stories</strong> (Estados en WhatsApp) con gran &eacute;xito.<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>

<p>Aunque, todo hay que decirlo, nadie est&aacute; libre de plagio o, al menos, inspiraci&oacute;n. Tambi&eacute;n <strong>se podr&iacute;a acusar a Snapchat de &ldquo;robar&rdquo; la idea de Cameos a&nbsp;la <a href="https://www.tuotrodiario.com/noticias/2019092683397/zao-aplicacion-china-deepfake-privacidad-jam/">aplicaci&oacute;n china Zao</a></strong>, que permite a los usuarios realizar <em>deepfakes</em> en distintos tipos de v&iacute;deos y que tambi&eacute;n ha sido noticia recientemente, por los problemas&nbsp;que plantea su controvertida pol&iacute;tica de privacidad.</p>

										<div id="separador"></div>

														</div>

			</article>
			<aside role="complementary" class="col-xs-12 col-md-4 fRight side-bar-right" data-layer-location="columna-derecha">
				<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>				<!-- cad-ep noticias 240  -->			    <div id="native-block">
			        <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>			    </div>
			</aside>
		</div>
		<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>		<section id="news-comments" class="row">
			<div class="col-xs-12 col-md-8">
				<section class="news-by-tags">

				   <header>
					   <h2>Más noticias de: <a href="//www.tuotrodiario.com/tags/tecnologia/" title="Tecnología">Tecnología</a></h2>
				   </header>
				   				            <ul class="news-by-tags__list">
				            
				                    <li class="news-by-tags-item">
				                        <a href="https://www.tuotrodiario.com/noticias/2019122084754/como-subir-videos-instagram-jam/" title="¿Cómo subir vídeos completos a Instagram?">
				                            <figure>
												<img src="https://www.tuotrodiario.com/imagenes/noticias/2019122084754/como-subir-videos-instagram-jam//0-260-115/como-subir-videos-completos-instagram-stories-e.jpg?filter=w400" alt="¿Cómo subir vídeos completos a Instagram?" />
				                                <figcaption>
				                                    <h3 class="news-by-tags-item__title">¿Cómo subir vídeos completos a Instagram?</h3>
				                                    <p class="news-by-tags-item__text">Subir vídeos completos a Instagram es algo sencillo, pero ¿qué ocurre con los stories? Si alguna…</p>
				                                </figcaption>
				                            </figure>
				                        </a>
				                    </li>
				                    
				                    <li class="news-by-tags-item">
				                        <a href="https://www.tuotrodiario.com/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im/" title="Snapchat Cameos, o cómo utilizar tu cara para compartir GIFs">
				                            <figure>
												<img src="https://www.tuotrodiario.com/imagenes/noticias/2019122084885/snapchat-cameos-deepfake-gifs-im//0-260-358/cameos-snapchat-e.jpg?filter=w400" alt="Snapchat Cameos, o cómo utilizar tu cara para compartir GIFs" />
				                                <figcaption>
				                                    <h3 class="news-by-tags-item__title">Snapchat Cameos, o cómo utilizar tu cara para compartir GIFs</h3>
				                                    <p class="news-by-tags-item__text">La tecnología asociada a los deepfakes, videos modificados utilizando inteligencia artificial para…</p>
				                                </figcaption>
				                            </figure>
				                        </a>
				                    </li>
				                    
				                    <li class="news-by-tags-item">
				                        <a href="https://www.tuotrodiario.com/noticias/2019121984755/samsung-galaxy-s10-jam/" title="Análisis Galaxy S10: la mejor pantalla del mercado móvil">
				                            <figure>
												<img src="https://www.tuotrodiario.com/imagenes/noticias/2019121984755/samsung-galaxy-s10-jam//0-260-117/samsung-galaxy-s10-pantalla-e.jpg?filter=w400" alt="Análisis Galaxy S10: la mejor pantalla del mercado móvil" />
				                                <figcaption>
				                                    <h3 class="news-by-tags-item__title">Análisis Galaxy S10: la mejor pantalla del mercado móvil</h3>
				                                    <p class="news-by-tags-item__text">Samsung compite cada año por el puesto de mejor smartphone con su gama Galaxy y este año parecen…</p>
				                                </figcaption>
				                            </figure>
				                        </a>
				                    </li>
				                    
				                    <li class="news-by-tags-item">
				                        <a href="https://www.tuotrodiario.com/noticias/2019121984851/exoesqueleto-multiplica-tu-fuerza-por-20/" title="Levantar 100 kilos como si fueran 5 gracias a un exoesqueleto">
				                            <figure>
												<img src="https://www.tuotrodiario.com/imagenes/noticias/2019121984851/exoesqueleto-multiplica-tu-fuerza-por-20//0-260-308/guardian-xo-e.jpg?filter=w400" alt="Levantar 100 kilos como si fueran 5 gracias a un exoesqueleto" />
				                                <figcaption>
				                                    <h3 class="news-by-tags-item__title">Levantar 100 kilos como si fueran 5 gracias a un exoesqueleto</h3>
				                                    <p class="news-by-tags-item__text">Desde hace décadas, imaginamos cómo será la simbiosis entre humanos y robots. El objetivo…</p>
				                                </figcaption>
				                            </figure>
				                        </a>
				                    </li>
				                    				            </ul>
				            </section>

				<nav id="news-navigation">
				   				    		<a href="/noticias/2019121984874/investigan-casos-similares-marta-calvo-madrid-cataluna-italia/" class="left-arrow"
			    		     >
			    			<article>
			    				<i data-icon="C" class="icon"></i>
			    				<h3 class="titular-section">Investigan casos similares al de Marta Calvo en Madrid, Cataluña e Italia por la posible implicación del acusado</h3>
			    			</article>
			    		</a>
								    				    		<a href="/noticias/2019121984882/amancio-ortega-compra-5-por-ciento-enagas/" class="right-arrow"  >
			    			<article>
			    				<i data-icon="G" class="icon"></i>
			    				<h3 class="titular-section">Amancio Ortega compra el 5 por ciento de Enagás por 281,64 millones</h3>
			    			</article>
			    		</a>
									</nav>

				<div class="sponsored row">
									</div>
			</div>
			<aside data-ad="" class="col-xs-12 col-md-4 side-bar-right sticky">
		    	<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				<!-- epn -->
<div class="sponsored-news">
	<header>
		<h2 class="title-section">Recomendamos</h2>
	</header>
    <script type="text/javascript">
        var ts = new Date().getTime();
    </script>
	<ul class="sponsored-list">
						<li>
					<article>
                                                    <script type="text/javascript">
                                var label='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5221337013&iu=/87824813/hola/boton" '  + ' title="' + 'Tous">' +
                                    '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2623-enlaceeditorial1tous.jpg' +'" alt="' + 'Tous' + '"/> ' +
                                    '<p class="titular-section">Los perfumes más apetecibles de la temporada protagonizan nuestra lista de regalos para Navidad</p>' +
                                    '</a>';
                            </script>
                                                <script type="text/javascript">
                            document.write(label);
                        </script>
					</article>
				</li>
							<li>
					<article>
                                                    <script type="text/javascript">
                                var label='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5195086548&iu=/87824813/hola/boton"  target="_blank"'  + ' title="' + 'miele">' +
                                    '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2530-G7000F03SelectionHola01.jpg' +'" alt="' + 'miele' + '"/> ' +
                                    '<p class="titular-section">Conoce la fusión perfecta de un innovador horno y un potente horno a vapor. Descubrir.</p>' +
                                    '</a>';
                            </script>
                                                <script type="text/javascript">
                            document.write(label);
                        </script>
					</article>
				</li>
							<li>
					<article>
                                                    <script type="text/javascript">
                                var label='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5175816636&iu=/87824813/hola/boton" '  + ' title="' + 'El corte Inglés">' +
                                    '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2647-enlaceeditorialeci2.jpg' +'" alt="' + 'El corte Inglés' + '"/> ' +
                                    '<p class="titular-section">Sea cual sea tu estilo, aquí están las prendas que funcionan de la cena de empresa a la Nochevieja</p>' +
                                    '</a>';
                            </script>
                                                <script type="text/javascript">
                            document.write(label);
                        </script>
					</article>
				</li>
				</ul>
</div>			</aside>
		</section>
	</main>

	<!-- Redirigimos a 2015 -->

<aside id="topBar" class="white tuotrodiario">
	<h2 class="xs-logo">
		<i class="logoHola">
			<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
					<img src="//www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg" />
				<span class="text">Portada de hola.com, tu revista en internet</span>
				<i class="edition">Edición</i>
			</a>
		</i>
	</h2>
	
</aside>
<aside class="main-Over"></aside><nav role="navigation" class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="masc">
	    <header>
		    <button data-icon="R" value="cerrar" class="openNav"></button>
			<h2 class="logo-xs">
				<a href="https://www.tuotrodiario.com/" target="_top" title="Tu otro diario">
					<img src="//www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-color.svg" alt="Tu otro diario">
				</a>
			</h2>
		</header>
		
		<ul class="menu-sections">
				<li><a href="https://www.tuotrodiario.com/" title="Portada">PORTADA</a></li>
	      <li><a href="/noticias/" title="Últimas noticias">ÚLTIMAS NOTICIAS</a></li>
	      <li><a href="/empresa/" title="Empresa">EMPRESA</a></li>
	      <li><a href="/consumo-ahorro/" title="Consumo y ahorro">CONSUMO Y AHORRO</a></li>
	      <li><a href="/futuro/" title="Futuro">FUTURO</a></li>
		    <li><a href="/en-la-red/" title="En la red">EN LA RED</a></li>
			<li><a href="/pasatiempos/" title="Pasatiempos">PASATIEMPOS</a></li>
	  </ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		</ul>
		
		<ul class="menu-sites line-black">		
			<li><a target="_blank" href="//www.hola.com/" title="Portada de hola.com, tu revista en internet">¡HOLA!</a></li>
			<li>
				<a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
					¡HOLA! Fashion
				</a>
			</li>
			<!--<li><a target="_blank" href="http://oscars.hola.com/" title="Los Oscar">Los Oscar</a></li>-->
		</ul>
		
		<ul class="menu-corporate line-black">
			<!--<li><a href="http://www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>-->
			<!--<li><a href="http://contacto.hola.com/" rel="nofollow">Publicidad</a></li>-->
			<!--<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>-->
			<li><a href="https://www.tuotrodiario.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
			<li><a href="https://www.tuotrodiario.com/cookies/" rel="nofollow">Política de cookies</a></li>
			<!--<li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>-->

		</ul>
		<small class="line-black">
			© 2000-2019, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//www.hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
								<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><footer data-js-page-footer data-layer-location="horizontal-2">
    <div class="content">
        <h2 itemprop="title">
            <a href="//www.tuotrodiario.com/" target="_top" accesskey="1" title="Tu otro diario">
                <img src="//tuotrodiario.himgs.com/imagenes/comunes/logo-tuotrodiario.gif" alt="Tu otro diario" />
                <span class="hidden-lg">Tu otro diario</span>
            </a>
        </h2>
        <ul class="menu-footer">
            <!--<li><a href="//contacto.hola.com/" target="_blank" rel="nofollow" title="Publicidad">Publicidad</a></li>-->
            <!--<li><a href="//contacto.hola.com/" target="_blank" rel="nofollow" title="Contacto">Contacto</a></li>-->
            <li><a href="https://www.tuotrodiario.com/aviso-legal/" target="_blank" rel="nofollow">Advertencia legal</a></li>
            <li><a href="https://www.tuotrodiario.com/politica-de-privacidad/" target="_blank" rel="nofollow">Política de privacidad</a></li>
            <li><a href="https://www.tuotrodiario.com/cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li>
            <div class="clear"></div>
	    </ul>
    </div>
    <div class="col-xs-12 col-lg-12 logo-hola-footer">
        <h2>
            <a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<img src="//www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg">
			</a>
        </h2>
        <span>© 2000-2019, HOLA S.A.</span>
    </div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
    






 


<script type="text/javascript">
var google_tag_params = {
section: 'noticias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
	<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="/js/comunes/script.js?v01.05"></script>

<!-- begin check vendorconsent -->
<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Ismael Marinero';

    // section
    var section = 'noticias';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
<script>

	$(function() {
		$( ".news-body p" ).each(function() {
			if($( this ).html()=="&nbsp;"){	$( this ).css('display','none');}
		});

		$( ".formComentarios textarea" ).focus(function() {
	    	$( "#frmCmtUserData" ).addClass( "active" );
	  	});

		// if($('aside[data-layer-location="columna-derecha"] > div').height()>25){
		// 	$('aside[data-layer-location="columna-derecha"]').parent().addClass('mpu');
		// }
	});
</script>

<style>
	.hola-skin #head {
		margin-top: 0;
	}
	body.hola-skin {
    	padding-top: 110px;
	}
</style>

</body>
</html>