    <!doctype html><html
    lang="es"    data-template="short_news"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Thu, 28 Apr 2022 15:35:11 GMT" /><title>Un padre se hace viral con sus mensajes de animo a su hija</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="es" /><meta name="description" content="El hombre acompaña a su hija al colegio y le lanza mensajes de ánimo desde la entrada, enterneciendo a todo TikTok" /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="Tu Otro Diario" /><link rel="shortcut icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/tuotrodiario/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/"/><meta name="chartbeat:section" content="en-la-red"/><meta property="og:url" content="https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/" /><meta property="og:title" content="El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Tu Otro Diario"/><meta property="og:description" content="El hombre acompaña a su hija al colegio y le lanza mensajes de ánimo desde la entrada, enterneciendo a todo TikTok" /><meta property="og:image" content="https://www.tuotrodiario.com/images/0274-15042a8286be-fe237de008a7-1000/horizontal-800/regreso-a-las-aulas.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos" /><meta property="og:article:published_time" content="2022-04-28T15:35:09.00Z" /><meta property="og:updated_time" content="2022-04-28T15:35:09.00Z" /><meta property="og:article:author" content="TU OTRO DIARIO" /><meta property="fb:pages" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TuOtroDiario" /><meta name="twitter:title" content="El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos"/><meta name="twitter:description" content="El hombre acompaña a su hija al colegio y le lanza mensajes de ánimo desde la entrada, enterneciendo a todo TikTok"><meta name="twitter:image" content="https://www.tuotrodiario.com/images/0274-15042a8286be-fe237de008a7-1000/horizontal-1200/regreso-a-las-aulas.jpg"/><meta name="twitter:image:alt" content="Regreso a las aulas"/><meta name="twitter:creator" content="@TuOtroDiario" /><meta name="twitter:url" content="https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/" /><meta name="news_keywords" content="Noticias virales"/><meta property="article:tag" content="Noticias virales" /><meta name="date" content="2022-04-28T15:35:09.00Z" /><meta property="article:modified_time" content="2022-04-28T15:35:09.00Z" /><meta property="article:section" content="en-la-red" /><meta property="article:published_time" content="2022-04-28T15:35:09.00Z" /><link rel="stylesheet" href="/build/front/tuotrodiario/first-print.c1d33f2c.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://www.tuotrodiario.com/en-la-red/rss.xml"/><link rel="stylesheet" href="https://use.typekit.net/mra6vyg.css"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto&amp;display=swap"/><link rel="amphtml" href="https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"tuotrodiario","appSite":"tuotrodiario","siteUrl":"https:\/\/www.tuotrodiario.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"es","pub":"tuotrodiario","evolokBrand":"tuotrodiario","jsSpinnerType":"TODspinner"},"gtm":{"appId":"GTM-PF5J6CN"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/noticias\/","label":"NOTICIAS"},{"type":"SECTION","url":"\/en-la-red\/","label":"EN LA RED"},{"type":"SECTION","url":"\/tecnologia\/","label":"TECNOLOG\u00cdA"},{"type":"SECTION","url":"\/economia\/","label":"ECONOM\u00cdA"},{"type":"SECTION","url":"\/divulgacion\/","label":"DIVULGACI\u00d3N"},{"type":"SECTION","url":"\/deportes\/","label":"DEPORTES"},{"type":"SECTION","url":"\/ocio\/","label":"OCIO"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_identity = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_cobalt_webp = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_sponsored_links = true;
                    window.frontendcms.config.feature_sitemap_cobalt = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
                    window.frontendcms.config.feature_activators_v2 = true;
                    window.frontendcms.config.feature_GFK = true;
            window.frontendcms.config.global_score =1296;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"ES","countryEdition":"Spain","subdomain":"www","editorialGroup":"tuotrodiario"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"affiliates":false,"isBrandedContent":false,"dateModified":"20220428","comscore":"","extension":"493","section":"en-la-red","subsection":"en-la-red_story","chartbeatSection":"en-la-red","author":"TU OTRO DIARIO","documentType":"story","tags":"Noticias virales","isPremium":false,"publicNewsId":"210820","keywords":"Noticias virales","articleTitle":"El mejor \u2018coach\u2019: da tales mensajes de \u00e1nimo a su hija en la puerta del colegio que conquista a los dem\u00e1s alumnos","datePublication":"20220428"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":"","userSegment":""}}</script><!-- END DataLayer --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->
            <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
        <!--<script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>-->
        <!-- Dynamic Provisioning -->
        <script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>
   
<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script src="/build/front/tuotrodiario/runtime.38d14764.js"></script><script src="/build/front/tuotrodiario/first-print.ad47cfc3.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "url": "https://www.tuotrodiario.com",
        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
        "parentOrganization": {
            "@type": "Corporation",
            "url": "https://www.hola.com/",
            "name": "HOLA.com"
        },
        "areaServed": "ES",
        "sameAs":[
            "https://twitter.com/tuotrodiario"
        ],
        "description": "Diario digital de información nacional e internacional",
        "name": "Tu Otro Diario",
        "alternateName": "Información nacional e internacional, noticias de última hora de actualidad, política y deportes"
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'www.tuotrodiario.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/"
        },
        "headline": "El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos",
        "datePublished": "2022-04-28T15:35:09.00Z",
        "dateModified": "2022-04-28T15:35:09.00Z",
        "url": "https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/",
        "author":[{
            "@type": "Person",
            "name": "TU OTRO DIARIO" ,
            "url": "https://tuotrodiario.com/autor/tuotrodiario/"
            }],"articleSection": "en-la-red",
        "description": "El hombre acompaña a su hija al colegio y le lanza mensajes de ánimo desde la entrada, enterneciendo a todo TikTok",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Tu Otro Diario",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo-tod-200x200.png",
                "width": 200,
                "height": 200
            }
        },
                "keywords": ["Noticias virales"]
                ,"image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "https://www.tuotrodiario.com/images/0274-15042a8286be-fe237de008a7-1000/horizontal-1200/regreso-a-las-aulas.jpg",
            "width": 1200,
            "height": 720
        }
            }
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dac8e5b2-9b47-4de9-8c95-1178274e93a4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65ctinb4joytli3ca-f-427bc4047-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1132601","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":12,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"17913f41","ak.r":38689,"ak.a2":n,"ak.m":"","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":36782,"ak.gh":"23.195.252.180","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1651197636","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qNt3/Nsuw5ZAepQMeYw1WJR8koPLpoqyA13uCEALlZXOCWdU5bQUBLlCjwYikcnCbyay/kPeY3oZwvLwBTLjL0AeYcuztWf82OG71MRLw2B4szDTJ3IxnbyyW7Udyxav0zDTsSoX88VpsN/amNioWtiC/m+1Uzgo8323bhVHeR3G1ibIKZd4rXsrb15XaIOtu0TOL51yT3eCFzDXaq5EtobecA7EQj4akh/qHCW86ZrAP+n6K7jS/8hsBWVEwzH1V2GHgey+qv3nKKJXL3s0YzPzJdCBgDvHin0we1wxjdxEQyOVdb0MT6a/8JxOlz75vTTvG4Gzm4cfqHRWq3E1t7PCvldDGfa+uSFL9aMICJZjHcklz7Y2LnMY/d8xRQudqZ3Z7rI4zoM1RJzVC988iYaDccxkYaLRUGpPLTYJtis=","ak.pv":"91","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="tuotrodiario"  ><script>
    window.addEventListener('DOMContentLoaded',  function() {
        var cooltabs = document.querySelector(".ctgenerated");
        if (cooltabs !== null) {
            var src = cooltabs.getAttribute('src') ? cooltabs.getAttribute('src') : cooltabs.getAttribute('data-src');
            if (src.includes("promos.hola.com") === true || src.includes("promos.us.hola.com") === true) {
                var myScript = document.createElement("script");
                myScript.src = 'https://www.himgs.com/js/comunes/permutive/cooltabs.js';
                document.querySelector(".ctgenerated").parentElement.append(myScript);
            }
        }
    })
</script><!-- Methode uuid: "41f4583a-c641-11ec-9005-bf4b13a5ecce" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://www.tuotrodiario.com",
                        "logo": "https://www.tuotrodiario.com/build/front/tuotrodiario/images/logo.png"
            }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
                "name" : "Tu Otro Diario",
                        "url" : "https://www.tuotrodiario.com",
                                    "sameAs" : [
        "https://twitter.com/tuotrodiario",
        "https://www.facebook.com/revistahola/"
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="60" data-fix_pc="150"><header class="site-header" data-event="blockclick" data-eventcategory="home_blocks" data-eventaction="click" data-eventlabel="cabecera"><div class="header-container container"><div class="header-center"><a href="/" class="site-logo" title="Portada de hola.com, tu revista en internet"><span class="site-logo__icon"><img class="container_logo svg" src="/build/front/tuotrodiario/images/logo-tod.svg" alt="logo Tu Otro Diario" width="300" height="52"><img class="container_logo svg contrast" src="/build/front/tuotrodiario/images/logo-tod-contraste.svg" alt="logo Tu Otro Diario" width="300" height="52"><span class="d-none">Tu Otro Diario</span></span></a><nav class="header-categories" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement"><ul class="horizontal-slide-links"><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/noticias/" title="NOTICIAS"><span itemprop="name" class="link">NOTICIAS</span></a></li><li class="header-categories__item selected" itemprop="name"><a itemprop="url" class="header-categories__link" href="/en-la-red/" title="EN LA RED"><span itemprop="name" class="link">EN LA RED</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/tecnologia/" title="TECNOLOGÍA"><span itemprop="name" class="link">TECNOLOGÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/economia/" title="ECONOMÍA"><span itemprop="name" class="link">ECONOMÍA</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/divulgacion/" title="DIVULGACIÓN"><span itemprop="name" class="link">DIVULGACIÓN</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/deportes/" title="DEPORTES"><span itemprop="name" class="link">DEPORTES</span></a></li><li class="header-categories__item" itemprop="name"><a itemprop="url" class="header-categories__link" href="/ocio/" title="OCIO"><span itemprop="name" class="link">OCIO</span></a></li></ul></nav></div><button class="icon header-menu__button js-menu-btn" data-main-button="toggle-menu"><img class="container_logo svg" src="/build/front/tuotrodiario/images/burger.svg" alt="logo Tu Otro Diario" width="30" height="22"><span class="text">Menú</span></button></div></div></header></scroll-item><nav role="navigation" class="container container_burger_menu"><div class="row container_first_options"><div class="container_login"></div><a class="btn_close_menu js-menu-btn"></a></div><div class="row container_contrast_mode pt-2 pb-2"><div class="col-10 pl-3 text_contrast"><p class="title_contrast">modo contraste</p></div><div class="col-2 pl-0"><label class="switch"><input type="checkbox" class="js-contrast-btn"><span class="slider round"></span></label></div></div><div class="row container_search_bar"><div class="col-12 pt-4"><div class="row"><form id="search-form" class="search-form search-form-tod" method="POST"><input id="query-search" class="query" name="query" placeholder="Buscar..."><input type="hidden" class="search-path" id="search-path" name="search-path" value='/a/-DEFAULT-/'></form><div class="search_icon js-search"><img class="svg" src="/build/front/tuotrodiario/images/search.svg" alt="search icon" width="150" height="150"></div></div></div></div><div class="row container_options mt-3"><div class="col-12"><nav class="vertical-slide-links"><li><a itemprop="url" href="/" title=""><span itemprop="name" class="link">Home</span></a></li><li><a itemprop="url" href="/noticias/" title=""><span itemprop="name" class="link">Noticias</span></a></li><li><a itemprop="url" href="/en-la-red/" title=""><span itemprop="name" class="link">En la red</span></a></li><li><a itemprop="url" href="/tecnologia/" title=""><span itemprop="name" class="link">Tecnología</span></a></li><li><a itemprop="url" href="/economia/" title=""><span itemprop="name" class="link">Economía</span></a></li><li><a itemprop="url" href="/divulgacion/" title=""><span itemprop="name" class="link">Divulgación</span></a></li><li><a itemprop="url" href="/deportes/" title=""><span itemprop="name" class="link">Deportes</span></a></li><li><a itemprop="url" href="/ocio/" title=""><span itemprop="name" class="link">Ocio</span></a></li></nav></div></div><div class="row container_social_networks mt-5"><div class="col-12 d-flex justify-content-center"><p>síguenos</p><figure class="image mr-1" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://www.facebook.com/revistahola/" class="footer_facebook pr-2" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter.png"><meta itemprop="width" content="360"><meta itemprop="height" content="257"></a></figure></div></div><div class="container_options-burger-menu d-block"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="row container_signature pb-3"><div class="col-12 text-right"><p>editado por <strong>HOLA.com</strong></p></div></div></nav><progres-bar data-active="150" class="scroll-progress-bar"></progres-bar><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="en-la-red"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><ol class="container_banner_location" itemscope=itemscope itemtype="https://schema.org/BreadcrumbList"><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><a itemprop=item href="/"><span class="words_banner" itemprop="name">home</span></a><meta itemprop="position" content="1"></li><li class="container_banner_content" itemprop=itemListElement itemscope=itemscope itemtype="https://schema.org/ListItem"><span class="separator_banner">/</span><a itemprop=item href="/en-la-red/"><span class="words_banner" itemprop="name">En la red</span></a><meta itemprop="position" content="2"></li></ol><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-inimage" class="block-banner" ad data-shortcode="IMG"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><div class="container"><div class="row"><div class="col-12 header_new pl-3 pr-3 m-0"><div class="row"><div class="col-12 col-md-5 container_article_preview"><div class="content_article_preview"><h1 itemprop="headline" class="title_preview">El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos</h1><h2 itemprop="alternativeHeadline" class="content_preview">Cada día, al dejar a la niña en el centro escolar, le grita frases tan inspiradoras que el resto de estudiantes esperan con ilusión su llegada todas las mañanas</h2><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="container_reading_info"><img src="/build/front/tuotrodiario/images/time-left.png"><span>2 Minutos de lectura</span><meta itemprop="width" content="360"><meta itemprop="height" content="257"></div></figure><div class="container_date"><time class="dateTime" datetime="2022-04-28T15:35:09.00Z"><span class="dateTime__created">28/04/2022 17:35 CEST</span></time><div class="news__author-block"><span class="news__author news__author--link"> Por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/Person"
                                    title="TU OTRO DIARIO"><span class="highlight" itemprop="name" data-author="TU OTRO DIARIO">
                                            TU OTRO DIARIO
                                        </span></a></div></div><div class="mt-4 mt-md-2 news_social_container social_container order-lg-first"><div class="news__social" data-hola="aaaa" data-id="newsSocial0" data-score="50"><ul class="news__social__list"><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/" data-action="share/whatsapp/share" class="news__social__link"><img class="svg" src="/build/front/tuotrodiario/images/whatsapp-svg.svg" alt="logo whatsapp" width="16" height="16"></a></li><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><img class="svg svg-facebook" src="/build/front/tuotrodiario/images/facebook-svg.svg" alt="logo facebook" width="16" height="16"></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/&text=El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos&via=TuOtroDiario" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank" class="news__social__link"><img class="svg svg-twitter" src="/build/front/tuotrodiario/images/twitter-svg.svg" alt="logo twitter" width="16" height="16"></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.tuotrodiario.com/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/&media=https://www.tuotrodiario.com/images/0274-15042a8286be-fe237de008a7-1000/horizontal-1200/regreso-a-las-aulas.jpg>&description=El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><img class="svg svg-pinterest" src="/build/front/tuotrodiario/images/pinterest-svg.svg" alt="logo pinterest" width="16" height="16"></a></li><li class="news__social__item lnk_gallery social"><div class="social-nav__link link_div js-copy-link"><img class="svg svg-link" src="/build/front/tuotrodiario/images/link-svg.svg" alt="logo link" width="16" height="16"></div><span class="ml-md-4 px-2 copy_link-message">
                                            Enlace copiado
                                    </span></li></ul></div><span class="copy_link-message_pic" style="visibility: hidden;">
                    Enlace copiado
            </span></div></div></div><div class="col-12 col-md-7"><div class="container_article_first_section"><figure alt="El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos" class="img_article" itemprop="image" itemscope=""
                                    itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" srcset="/images/0274-15042a8286be-fe237de008a7-1000/horizontal-800/regreso-a-las-aulas.webp" type="image/webp"><source srcset="/images/0274-15042a8286be-fe237de008a7-1000/horizontal-480/regreso-a-las-aulas.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/0274-15042a8286be-fe237de008a7-1000/horizontal-800/regreso-a-las-aulas.jpg" class="logo-image"><img
                            src="/images/0274-15042a8286be-fe237de008a7-1000/horizontal-480/regreso-a-las-aulas.jpg"
                                        alt="La vuelta al cole" class="w-100" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="comment_img"><p>Todas las mañanas este padre acompaña a su hija al colegio, y le grita desde la distancia que la quiere y que estudie para ser una mujer independiente</p><span>© EuropaPress</span></figcaption></figure></div></div></div></div></div></div><div class="container"  data-entity="news"><div class="container-grid"><div class="area_top top1"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_content content1"><div class="news__text cta_container"><!-- BEGIN BODY ELEMENT p_0 --><p data-score="62">“Hija, recuerda: <b>tu papá te quiere mucho. Estudia para ser alguien en la vida, no una mantenida de nadie...¡y ustedes también!”</b>. Es el mensaje que este padre chileno lanza a su hija y a todos los alumnos a la entrada de un colegio, en un vídeo de TikTok que se ha viralizado rápidamente. </p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div data-type="figure picture"  data-title="Alumnos de Bachillerato"  data-credits="EuropaPress"  data-caption=" Los demás alumnos del centro esperan cada mañana a escuchar las frases motivacionales de este padre a su hija "  data-src="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-800/alumnos-de-bachillerato.jpg"  data-height="480"  data-width="800"  data-alt="Educación"  data-figure-crop="horizontal"  data-big-src="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-800/alumnos-de-bachillerato.jpg"  data-big-size="49998"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-480/alumnos-de-bachillerato.jpg"  data-small-size="23467"  data-small-height="288"  data-small-width="480"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-picture=""  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-800/alumnos-de-bachillerato.jpg" data-crop-square="/images/0274-150430b30bca-424317da2019-1000/square-800/alumnos-de-bachillerato.jpg" data-crop-vertical="/images/0274-150430b30bca-ddbb8eb15d59-1000/vertical-800/alumnos-de-bachillerato.jpg" data-large-src="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-1200/alumnos-de-bachillerato.jpg" data-large-size="92682" data-large-height="720" data-large-width="1200" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img class="lazy" src="/build/front/tuotrodiario/images/pixels/pixel-5x3.gif"                  data-src="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-800/alumnos-de-bachillerato.jpg"                  data-srcset="/images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-480/alumnos-de-bachillerato.jpg 480w, /images/0274-150430b30bca-015a2eae2c0b-1000/horizontal-800/alumnos-de-bachillerato.jpg 800w" alt="Educación" width="480"/></picture></div><figcaption class="news-figure__caption"><span> Los demás alumnos del centro esperan cada mañana a escuchar las frases motivacionales de este padre a su hija </span><span class="news-figure_copyright">©EuropaPress</span></figcaption></figure></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="74">Este padre <b>acompaña a su hija al colegio cada mañana</b>, como tantos otros padres y madres del mundo. Cuando la niña baja de la furgoneta, él se espera y la observa. Segundos después, mientras la niña permanece en la cola paciente para que le pongan gel hidroalcohólico y pueda entrar al centro educativo, su padre sale del vehículo con su mascarilla. </p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT div_3 --><div class="news_related my-3" data-type="blockquote extra-links-container" data-score="0"><p class="title">  RELACIONADO     </p><figure class="image" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 640px)" data-srcset="/images/0273-14cc282086eb-caa946de4374-1000/horizontal-800/perro-y-due-o-con-cono.webp" type="image/webp"><source data-srcset="/images/0273-14cc282086eb-caa946de4374-1000/horizontal-480/perro-y-due-o-con-cono.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0273-14cc282086eb-caa946de4374-1000/horizontal-800/perro-y-due-o-con-cono.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0273-14cc282086eb-caa946de4374-1000/horizontal-480/perro-y-due-o-con-cono.jpg"
                                        alt="El hombre lo hizo para que su mascota no se sintiera sola durante su convalecencia" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"></figure><a href="https://www.tuotrodiario.com/en-la-red/20220331210673/padre-pone-cono-cuello-para-acompanar-perro/"><p class="text"> El insólito gesto de un padre por el perro de su hija que descoloca y conmueve a partes iguales   </p></a></div><!-- END BODY ELEMENT div_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="43">Entonces, da un par de saltos, como un atleta a punto de realizar su mejor tiempo, y se baja la mascarilla. Se acerca a la cola de alumnos que aguarda a la entrada y<b> le grita a su hija mensajes de ánimo</b>. </p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT p_5 --><p data-score="93">Este acto de amor ya se ha convertido en ritual, por eso algunos alumnos que ya están dentro del centro lo observan y lo graban<b></b>para compartirlo con el mundo. <b>“En mi curso le decimos el señor motivación”</b>, cuenta la usuaria de TikTok que ha compartido la historia. Y no es para menos, pues, con sus mensajes, este padre consigue hacer más ameno algo que, para muchos escolares, es aburrido y tedioso: comenzar una nueva jornada de colegio. </p><!-- END BODY ELEMENT p_5 index 6--><!-- BEGIN BODY ELEMENT p_6 --><p data-score="214"><div data-type="embed otherwise"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@nenabb8/video/7089065272631381253" data-video-id="7089065272631381253" style="max-width: 605px;min-width: 325px;" ><section><a target="_blank" title="@nenabb8" href="https://www.tiktok.com/@nenabb8" rel="nofollow">@nenabb8</a><p>En mi curso le decimos el señor de la motivación 😇<a title="fyp" target="_blank" href="https://www.tiktok.com/tag/fyp" rel="nofollow">#fyp</a><a title="flyppp" target="_blank" href="https://www.tiktok.com/tag/flyppp" rel="nofollow">#flyppp</a><a title="paratii" target="_blank" href="https://www.tiktok.com/tag/paratii" rel="nofollow">#paratii</a><a title="liceo" target="_blank" href="https://www.tiktok.com/tag/liceo" rel="nofollow">#liceo</a></p><a target="_blank" title="♬ sonido original - nenabb8" href="https://www.tiktok.com/music/sonido-original-7089065354022734598" rel="nofollow">♬ sonido original - nenabb8</a></section></blockquote><script async =1 src="https://www.tiktok.com/embed.js"></script></div></p><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT p_6 index 7--><!-- BEGIN BODY ELEMENT br_7 --><!-- END BODY ELEMENT br_7 index 8--><!-- BEGIN BODY ELEMENT p_8 --><p data-score="94">Los jóvenes, a los que se dirige el padre con su “y ustedes también”, narran el momento durante todo vídeo: <b>“Yo creo que le va a decir de todo” y “estamos esperando la inspiración”</b>, comentan cuando sale del vehículo. “¡Ya viene, ya viene!”, anuncian con entusiasmo cuando el señor se retira la mascarilla. Por último, sonríen en el momento en el que, por fin, extiende el mensaje a todos los alumnos, pues sabe que lo escuchan atentos.</p><!-- END BODY ELEMENT p_8 index 9--><!-- BEGIN BODY ELEMENT p_9 --><p data-score="66">El vídeo ha reunido <b>casi 10 millones de visualizaciones y 1,5 millones de <i>likes</i> en menos de una semana</b>. Los usuarios de TikTok, enternecidos, comentaban que “lo mejor es que los jóvenes que están grabando nunca dijeron nada malo o se burlaron, sino que esperaron la insipiración, como dicen. Es genial”. </p><!-- END BODY ELEMENT p_9 index 10--></div><div class="mb-4"><div class="container_title_tags mr-2"><p class="title_tags">tags: </p></div><div class="container_tags"><ul><li class="d-inline-block"><a itemprop="keywords" class="tags" href="/tags/noticias-virales/">Noticias virales</a></li></ul></div></div><div class="all-news__container"><div class="my-5"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="container_top_news mb-4 mb-lg-0 px-3 px-lg-0 mx-lg-0 last_item_remover-top-news"
     data-score="400"><p class="container_title_top_news container"><span class="colored_word">noticias</span> relacionadas</p><ul class="top_news_list container p-0"><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="/images/0274-150416fad1c2-81cc0afa762a-1000/horizontal-480/cerveza.webp" type="image/webp"><source data-srcset="/images/0274-150416fad1c2-81cc0afa762a-1000/horizontal-480/cerveza.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0274-150416fad1c2-81cc0afa762a-1000/horizontal-480/cerveza.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0274-150416fad1c2-81cc0afa762a-1000/horizontal-480/cerveza.jpg"
                                        alt="Madrid" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/en-la-red/">
                                            en la red                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/en-la-red/20220428210818/respuesta-dueno-restaurante-critica-viral/">Dejando las cosas claras: la ingeniosa respuesta de un camarero a la crítica injusta de un cliente</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="/images/0274-15040b77e01f-1f516ebaf3be-1000/horizontal-480/hermanos-01-collage-u55565420062gek.webp" type="image/webp"><source data-srcset="/images/0274-15040b77e01f-1f516ebaf3be-1000/horizontal-480/hermanos-01-collage-u55565420062gek.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0274-15040b77e01f-1f516ebaf3be-1000/horizontal-480/hermanos-01-collage-u55565420062gek.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0274-15040b77e01f-1f516ebaf3be-1000/horizontal-480/hermanos-01-collage-u55565420062gek.jpg"
                                        alt="Hermanos" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/en-la-red/">
                                            en la red                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/en-la-red/20220428210816/brasil-hermanos-reencuentro-es/">Tras quince años separados, dos hermanos se reencuentran al ser ingresados en el mismo hospital</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="/images/0274-15023d2436b1-e61743f34ee0-1000/horizontal-480/beb-.webp" type="image/webp"><source data-srcset="/images/0274-15023d2436b1-e61743f34ee0-1000/horizontal-480/beb-.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0274-15023d2436b1-e61743f34ee0-1000/horizontal-480/beb-.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0274-15023d2436b1-e61743f34ee0-1000/horizontal-480/beb-.jpg"
                                        alt="Niños" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/en-la-red/">
                                            en la red                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/en-la-red/20220427210808/bebe-gigante-kason-nino-11-meses-aparenta-3-anos/">Las sorprendentes medidas de Kason, el bebé de 11 meses que aparenta tener 3 años</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li><li class="style_infinite_scroll-top-news list_top_news"><div class="container_content_top_news"><figure class="container_img_top_news image" itemprop="image" itemscope=""
                            itemtype="https://schema.org/ImageObject"><picture ><source media="(min-width: 1024px)" data-srcset="/images/0274-14fe0a751b51-2c0f284e9239-1000/horizontal-480/nasa.webp" type="image/webp"><source data-srcset="/images/0274-14fe0a751b51-2c0f284e9239-1000/horizontal-480/nasa.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0274-14fe0a751b51-2c0f284e9239-1000/horizontal-480/nasa.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0274-14fe0a751b51-2c0f284e9239-1000/horizontal-480/nasa.jpg"
                                        alt="Cabo Cañaveral" class="" width="480" height="288"></picture><meta itemprop="width" content="360"><meta itemprop="height" content="257"><figcaption class="caption-text header_click-top-news"><div class="head_container-top-news"><a class="section_ref-top-news" href="/en-la-red/">
                                            en la red                                        </a></div></figcaption></figure><p class="title_top_news"><a class="ref_title-top-news" href="/en-la-red/20220425210796/contratado-por-nasa-lo-descubre-por-sorpresa/">Un joven ingeniero logra su sueño de trabajar la NASA y... ¡no se entera hasta su primer día de oficina!</a></p><p class="author_top_news"><div class="news__author-block"><span class="news__author news__author--link"> por</span><a href="/autor/tuotrodiario/"
                                    rel="nofollow"
                                    class="news__author news__author--link"
                                    itemprop="author"
                                    itemscope=""
                                    itemtype="https://schema.org/person"
                                    title="tu otro diario"><span class="highlight" itemprop="name" data-author="tu otro diario">
                                            tu otro diario
                                        </span></a></div></p></div></li></ul></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BLOCK: blocks.relatedItems --></div><div class="d-lg-none"><div class="col-12 my-5"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12 my-5 px-3"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><!-- BEGIN BLOCK: blocks.latestContent --><div class="row mx-0 mt-3 mt-lg-5" data-score="0"><div class="col-12 order-first pl-0 pr-0 pt-2 pb-4 pb-md-0 pt-md-0 all-news-title mt-md-3 mb-md-4 pl-md-3"><p class="container_title_news"><span class="colored_word">Últimas</span> noticias
            </p></div><div class="col-12 pl-3 pr-3 mt-5 mt-lg-3"><ul class="container_latest-news"><li class="title_latest_news"><a href="/deportes/20220428210822/eduard-prades-caida-victoria-no-suya-es/" title="">
                                                                La mala suerte del ciclista español Eduard Prades: se cae en la línea de meta celebrando una victoria que no era suya
                            </a></li><li class="title_latest_news"><a href="/tecnologia/20220428210821/smartwatch-google-olvidado-jam/" title="">
                                                                Se dejan ‘olvidado’ el smartwatch más esperado en un restaurante
                            </a></li><li class="title_latest_news"><a href="/noticias/20220428210819/papa-francisco-suegras-nueras-discurso/" title="">
                                                                El comentado e inesperado discurso del papa Francisco sobre las relaciones familiares entre suegras y nueras
                            </a></li><li class="title_latest_news"><a href="/noticias/20220428210814/madre-ninas-tenerife-anna-olivia-beatriz-zimmerman-embarazada/" title="">
                                                                Beatriz Zimmerman, madre de las niñas de Tenerife, embarazada un año después de perder a sus hijas
                            </a></li></ul></div></div><!-- END BLOCK: blocks.latestContent --></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="d-lg-block d-none"><div><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div><div class="container_sponsor sponsored__news col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div  data-event="blockclick" data-eventcategory="modulos_noticias" data-eventaction="click" data-eventlabel="recomendados"><!-- BEGIN BLOCK: blocks.sponsoredLinksBlock --><!-- END BLOCK: blocks.sponsoredLinksBlock --></div></div></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="en-la-red"
                                       data-subsection=""
                                       data-url="/en-la-red/20220428210820/mensaje-viral-padre-hija-animando-estudiar/"
                                       data-title="El mejor ‘coach’: da tales mensajes de ánimo a su hija en la puerta del colegio que conquista a los demás alumnos"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><div class="container_footer"><div class="container"><div class="row container_footer_layout"><div class="col-12 col-md-12"><div><div class="container_options_footer d-md-flex"><a href="https://www.hola.com/contacto/" rel="nofollow">CONTACTO</a><a href="https://www.hola.com/aviso-legal/" rel="nofollow">ADVERTENCIA LEGAL</a><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">POLITICA DE COOKIES</a><a href="javascript:Didomi.preferences.show()">GESTIONAR COOKIES</a><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow">POLITICA DE PRIVACIDAD</a></div><div class="container_signature"><a href=""><img src="/build/front/tuotrodiario/images/HOLAcom-rojo.png"></a><p>@2000-2022, HOLA S.L.</p><a href="https://twitter.com/tuotrodiario" class="footer_twitter" rel="nofollow"><img src="/build/front/tuotrodiario/images/twitter-16.png"></a><a href="https://www.facebook.com/revistahola/" class="footer_facebook" rel="nofollow"><img src="/build/front/tuotrodiario/images/facebook-16.png"></a></div></div></div></div></div></div></footer><link rel="stylesheet" href="/build/front/tuotrodiario/second-print.1f1ea31b.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/tuotrodiario/second-print.ce1c37a0.js"></script><script>
    const contrastState = localStorage.getItem('high-contrast') === null ? window.matchMedia("(prefers-color-scheme: dark)").matches : !!localStorage.getItem('high-contrast');
    if (contrastState){
      document.body.classList.add('high-contrast');
    }
</script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('tuotrodiario' === 'cuisine' || 'tuotrodiario' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --><scroll-header data-bottomheader="true"><div class="d-md-none mt-2 container-bottom_menu w-100 js-bottom-header"><div class="progress-container"><div class="progress-bar js-scroll-progress"></div></div><div class="bottom_menu_content w-100 pb-2 pt-1 d-flex"><div class="logo"><a href="/"><img class="svg" src="/build/front/tuotrodiario/images/tod-mini-logo.svg" alt="logo" width="54" height="23"></a></div><div class="bottom_menu_buttons d-flex"><div class="share_button"><img class="svg svg-share-2" src="/build/front/tuotrodiario/images/share-svg.svg" alt="logo share" width="16" height="16"><span class="text_share">Menú</span></div><div class="top_button"><a href="#"><img class="svg svg-share-2" src="/build/front/tuotrodiario/images/top.svg" alt="logo share" width="18" height="10"><span class="text_top_button">top</span></a></div><div class="burger js-menu-btn" data-main-button="toggle-menu"><img class="container_logo svg" src="/build/front/tuotrodiario/images/burger.svg" alt="logo Tu Otro Diario" width="30" height="22"><span class="text_burger">Menú</span></div></div></div></div></scroll-header><aside class="main-Over"></aside><!-- Activadores V2 enabled --></body></html>